<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Vicepresidente Mike Pence pide libertad para Alvaro Uribe">
		<meta property="og:description" content="Este viernes a través de su cuenta de Twitter el vicepresidente de Estados Unidos, Mike Pence pidió que el ex presidente Álvaro Uribe a quien calificó de “héroe” y quien actualmente se encuentra en arresto">
		<meta property="og:url" content="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/08/photo_2020-08-14_21-40-47-e1597462878708.jpg">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vicepresidente Mike Pence pide libertad para Alvaro Uribe</title>
	<meta name="description" content="El vicepresidente de Estados Unidos, Mike Pence pidió que el ex presidente Álvaro Uribe a quien calificó de &#039;héroe&#039; sea puesto en libertad." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vicepresidente Mike Pence pide libertad para Alvaro Uribe" />
	<meta property="og:description" content="El vicepresidente de Estados Unidos, Mike Pence pidió que el ex presidente Álvaro Uribe a quien calificó de &#039;héroe&#039; sea puesto en libertad." />
	<meta property="og:url" content="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2020-08-15T03:43:51+00:00" />
	<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/08/photo_2020-08-14_21-40-47-e1597462878708.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"Ultimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#primaryimage","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/08/photo_2020-08-14_21-40-47-e1597462878708.jpg","width":1000,"height":500,"caption":"Mike Pence/\u00c1lvaro Uribe"},{"@type":"WebPage","@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#webpage","url":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/","name":"Vicepresidente Mike Pence pide libertad para Alvaro Uribe","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#primaryimage"},"datePublished":"2020-08-15T03:43:51+00:00","dateModified":"2020-08-15T03:43:51+00:00","description":"El vicepresidente de Estados Unidos, Mike Pence pidi\u00f3 que el ex presidente \u00c1lvaro Uribe a quien calific\u00f3 de 'h\u00e9roe' sea puesto en libertad.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/"]}]},{"@type":"Article","@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#article","isPartOf":{"@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/6e2381d79813f0f8596f87b32231d55a"},"headline":"Vicepresidente Mike Pence pide libertad para Alvaro Uribe","datePublished":"2020-08-15T03:43:51+00:00","dateModified":"2020-08-15T03:43:51+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#webpage"},"commentCount":0,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#primaryimage"},"keywords":"\u00c1lvaro Uribe,Colombia,EEUU,Estados Unidos,Ivan Duque,Latino Am\u00e9rica,Mike Pence","articleSection":"Am\u00e9rica Latina,Estados Unidos","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/#respond"]}]},{"@type":["Person"],"@id":"https://notibomba.com/#/schema/person/6e2381d79813f0f8596f87b32231d55a","name":"Daniel Umanzor","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1365-768x768-1.jpg","caption":"Daniel Umanzor"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Vicepresidente Mike Pence pide libertad para Alvaro Uribe Comments Feed" href="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js'></script>
<link rel='https://api.w.org/' href='https://notibomba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=35320' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fvicepresidente-mike-pence-pide-libertad-para-alvaro-uribe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fvicepresidente-mike-pence-pide-libertad-para-alvaro-uribe%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-35320 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/noticias-internacionales/america-latina/" title="">
				<h6 class="post-category">
					América Latina				</h6>
			</a>
			<h1 class="gris">Vicepresidente Mike Pence pide libertad para Alvaro Uribe </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">Desde el pasado 4 de agosto del presente año la Corte Suprema de Justicia de Colombia ordenó la detención domiciliaria del ex mandatario por supuesto fraude procesal y soborno de testigos.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Vicepresidente Mike Pence pide libertad para Alvaro Uribe&original_referer=https://notibomba.com&url=https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Vicepresidente Mike Pence pide libertad para Alvaro Uribe https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="1000" height="500" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/photo_2020-08-14_21-40-47-e1597462878708.jpg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="Pence pide liberación de Uribe" />			<small class="caption-foto">Mike Pence/Álvaro Uribe </small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/IMG_1365-768x768-1-150x150.jpg" width="96" height="96" alt="Daniel Umanzor" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Daniel Umanzor | 14-08-2020.9:43 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>Este viernes a través de su cuenta de Twitter el vicepresidente de Estados Unidos, Mike Pence pidió que el ex presidente Álvaro Uribe a quien calificó de “héroe” y quien actualmente se encuentra en arresto domiciliario desde hace una semana por presunto fraude y sobornos a testigos, sea puesto en libertad.</p>
<p>“Hable hoy con nuestro gran aliado el presidente Iván Duque <a href="https://elpais.com/internacional/2020-08-14/el-vicepresidente-de-ee-uu-mike-pence-pide-el-fin-del-arresto-domiciliario-de-alvaro-uribe.html">Colombia</a>. El presidente Donald Trump y yo estamos agradecidos por nuestra asociación por la libertad en este hemisferio y nuestros esfuerzos conjuntos para compartir el tráfico de drogas” tuiteó el vicepresidente Pence, que continuó diciendo, “Respetamos las instituciones colombianas y su independencia, pero estando el expresidente Álvaro Uribe bajo arresto domiciliario, nos unimos a todas las voces amantes de la libertad en todo el mundo para pedir a los funcionarios colombianos que permitan que este héroe, que ha recibido la Medalla Presidencial de la Libertad de Estados Unidos, se defienda como un hombre libre”.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">But, as Former President <a href="https://twitter.com/AlvaroUribeVel?ref_src=twsrc%5Etfw">@AlvaroUribeVel</a> is under house arrest, we join all freedom loving voices around the world in calling on Colombian officials to let this Hero, who is a recipient of the US Presidential Medal of Freedom, defend himself as a free man.</p>
<p>&mdash; Mike Pence (@Mike_Pence) <a href="https://twitter.com/Mike_Pence/status/1294384573959344131?ref_src=twsrc%5Etfw">August 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Desde el pasado 4 de agosto del presente año la Corte Suprema de Justicia de la nación suramericana ordenó la detención domiciliaria del ex mandatario por supuesto fraude procesal y soborno de testigos.</p>
<p>Desde 2012 la Corte Suprema investiga un expediente en el cual, supuestamente, varios testigos recibieron sobornos y compensaciones a cambio de ofrecer sus testimonios para favorecer a Uribe en el caso contra el senador izquierdista Iván Cepda. Entre las declaraciones de los testigos, resalta la de un antiguo paramilitar que durante la primera fase del juicio contra el ex presidente lo vinculó con el nacimiento de un bloque de las autodefensas en Colombia.</p>
<h3 class="entry-title"><a href="https://notibomba.com/colombia-ordenan-la-captura-del-expresidente-alvaro-uribe/" rel="bookmark">Colombia: Ordenan la captura del expresidente Álvaro Uribe</a></h3>
<p>Por su parte, el 4 de agosto, Uribe a través de su cuenta de Twitter dijo: “La privación de mi libertad me causa profunda tristeza por mi señora, mi familia y por los colombianos que todavía creen que algo bueno he hecho por la patria”.</p>
<p>Según medios colombianos la llamada entre Mike Pence e Iván Duque, duró aproximadamente unos 20 minutos, y hablaron sobre como ambas naciones enfrentan la actual pandemia del nuevo coronavirus, el apoyo de Estados Unidos para enfrentarla la crisis, los migrantes venezolanos, la lucha contra el narcotráfico y la seguridad en la región.</p>
<p>El presidente colombiano, por su parte ha sido un fiel defensor de la inocencia de Álvaro Uribe y en varias ocasiones ha insistido en la necesidad de revisar el sistema de justicia colombiano.</p>
<p>En un mensaje a la nación, el mandatario dijo: “Soy y seré siempre creyente en la inocencia y honorabilidad de quien con su ejemplo se ha ganado un lugar en la historia de Colombia”.</p>
<p>“Duele como colombiano que muchos de los que han lacerado al país con barbarie se defienden en libertad o, inclusive, tengan garantizado jamás ir a prisión, y que a un servidor público ejemplar, que ha ocupado la más alta dignidad del Estado, no se le permita defenderse en libertad, con la presunción de inocencia.</p>
<p>Durante muchos años Colombia ha sido un fiel aliado de Estados Unidos, y más en los últimos años durante el mandato de Duque que se ha asociado junto a Trump y al autoproclamado Juan Guaidó para intentar derrocar al Gobierno venezolano de Nicolás Maduro.</p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Vicepresidente Mike Pence pide libertad para Alvaro Uribe&original_referer=https://notibomba.com&url=https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Vicepresidente Mike Pence pide libertad para Alvaro Uribe https://notibomba.com/vicepresidente-mike-pence-pide-libertad-para-alvaro-uribe/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/eeuu-crean-cepa-de-covid-19-como-plan-alterno-a-la-vacuna/" rel="bookmark" title="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna">
										<img width="1024" height="576" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/eeuu-crean-cepa-de-covid-19-como-plan-alterno-a-la-vacuna/" rel="bookmark" class="entry-link-2 gris" title="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna">EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/hospitalizan-al-hermano-menor-del-presidente-donald-trump/" rel="bookmark" title="Hospitalizan al hermano menor del presidente Donald Trump">
										<img width="1040" height="693" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hospitalizan al hermano menor de Donald Trump" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP.jpg 1040w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-1024x682.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-768x512.jpg 768w" sizes="(max-width: 1040px) 100vw, 1040px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/hospitalizan-al-hermano-menor-del-presidente-donald-trump/" rel="bookmark" class="entry-link-2 gris" title="Hospitalizan al hermano menor del presidente Donald Trump">Hospitalizan al hermano menor del presidente Donald Trump</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/inmigrante-muere-de-covid-19-en-eeuu-tras-contagiarse-por-miedo-a-perder-su-trabajo/" rel="bookmark" title="Inmigrante muere de Covid-19 en EEUU tras contagiarse por miedo a perder su trabajo">
										<img width="1346" height="753" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/INMIGRANTE-QUE-MURIO-DE-COVID.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Inmigrante muere de Covid-19 en EEUU tras contagiarse por miedo a perder su trabajo." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/INMIGRANTE-QUE-MURIO-DE-COVID.png 1346w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/INMIGRANTE-QUE-MURIO-DE-COVID-300x168.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/INMIGRANTE-QUE-MURIO-DE-COVID-1024x573.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/INMIGRANTE-QUE-MURIO-DE-COVID-768x430.png 768w" sizes="(max-width: 1346px) 100vw, 1346px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/inmigrante-muere-de-covid-19-en-eeuu-tras-contagiarse-por-miedo-a-perder-su-trabajo/" rel="bookmark" class="entry-link-2 gris" title="Inmigrante muere de Covid-19 en EEUU tras contagiarse por miedo a perder su trabajo">Inmigrante muere de Covid-19 en EEUU tras contagiarse por miedo a perder su trabajo</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/el-pentagono-prepara-equipo-especializado-para-investigar-avistamientos-ovnis/" rel="bookmark" title="El Pentágono prepara equipo especializado para investigar avistamientos OVNIS">
										<img width="1000" height="500" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/photo_2020-07-24_13-41-57-e1595619786385.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OVNIS" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/el-pentagono-prepara-equipo-especializado-para-investigar-avistamientos-ovnis/" rel="bookmark" class="entry-link-2 gris" title="El Pentágono prepara equipo especializado para investigar avistamientos OVNIS">El Pentágono prepara equipo especializado para investigar avistamientos OVNIS</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/cientifica-mexicana-descubre-metodo-para-debilitar-el-covid-19/" rel="bookmark" title="Científica mexicana descubre método para debilitar el Covid-19">
									<img width="960" height="540" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/COVID-19.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Científica mexicana descubre método para debilitar el Covid-19." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/COVID-19.jpg 960w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/COVID-19-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/COVID-19-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/cientifica-mexicana-descubre-metodo-para-debilitar-el-covid-19/" rel="bookmark" class="title-gray font-weight-bold" title="Científica mexicana descubre método para debilitar el Covid-19">Científica mexicana descubre método para debilitar el Covid-19</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/eeuu-crean-cepa-de-covid-19-como-plan-alterno-a-la-vacuna/" rel="bookmark" title="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna">
									<img width="1024" height="576" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/CEPA-DEL-COVID-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/eeuu-crean-cepa-de-covid-19-como-plan-alterno-a-la-vacuna/" rel="bookmark" class="title-gray font-weight-bold" title="EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna">EEUU: Crean cepa de Covid-19 como plan alterno a la vacuna</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/desastre-ambiental-en-isla-mauricio-por-derrame-de-1000-toneladas-de-petroleo/" rel="bookmark" title="Desastre ambiental en Isla Mauricio por derrame de 1,000 toneladas de petróleo">
									<img width="880" height="495" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ISLA-MAURICIO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Desastre ambiental en Isla Mauricio por derrame de 1,000 toneladas de petróleo" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ISLA-MAURICIO.jpg 880w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ISLA-MAURICIO-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ISLA-MAURICIO-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/desastre-ambiental-en-isla-mauricio-por-derrame-de-1000-toneladas-de-petroleo/" rel="bookmark" class="title-gray font-weight-bold" title="Desastre ambiental en Isla Mauricio por derrame de 1,000 toneladas de petróleo">Desastre ambiental en Isla Mauricio por derrame de 1,000 toneladas de petróleo</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/hospitalizan-al-hermano-menor-del-presidente-donald-trump/" rel="bookmark" title="Hospitalizan al hermano menor del presidente Donald Trump">
									<img width="1040" height="693" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hospitalizan al hermano menor de Donald Trump" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP.jpg 1040w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-1024x682.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/ROBERT-TRUMP-768x512.jpg 768w" sizes="(max-width: 1040px) 100vw, 1040px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/hospitalizan-al-hermano-menor-del-presidente-donald-trump/" rel="bookmark" class="title-gray font-weight-bold" title="Hospitalizan al hermano menor del presidente Donald Trump">Hospitalizan al hermano menor del presidente Donald Trump</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/dylan-la-historia-del-nino-de-2-anos-que-conmovio-a-mexico-tras-44-dias-desaparecido/" rel="bookmark" title="Dylan, la historia del niño de 2 años que conmovió a México tras 44 días desaparecido">
									<img width="768" height="512" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/MADRE-DE-DYLAN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dylan, la historia del niño de 2 años que conmovió a México tras 44 días desaparecido." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/MADRE-DE-DYLAN.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/MADRE-DE-DYLAN-300x200.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/dylan-la-historia-del-nino-de-2-anos-que-conmovio-a-mexico-tras-44-dias-desaparecido/" rel="bookmark" class="title-gray font-weight-bold" title="Dylan, la historia del niño de 2 años que conmovió a México tras 44 días desaparecido">Dylan, la historia del niño de 2 años que conmovió a México tras 44 días desaparecido</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>