<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos">
		<meta property="og:description" content="El  debate más caótico en la historia moderna de Estados Unidos, el presidente Donald Trump y Joe Biden protagonizaron un vergonzoso intercambio de ataques personales, interrumpiendo el uno con el otro. El debate fue un">
		<meta property="og:url" content="https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020.jpg">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/?p=36538" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos" />
	<meta property="og:description" content="El  debate más caótico en la historia moderna de Estados Unidos, el presidente Donald Trump y Joe Biden protagonizaron un vergonzoso intercambio de ataques personales, interrumpiendo el uno con el otro. El debate fue un" />
	<meta property="og:url" content="https://notibomba.com/?p=36538" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2020-09-30T03:53:11+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/?p=36538#primaryimage","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020.jpg","width":2183,"height":1092,"caption":"El presidente de los EE. UU., Donald Trump, y Joe Biden hablan durante el primer debate de la campa\u00f1a presidencial de 2020. REUTERS / Brian Snyder/ REUTERS/Jonathan Ernst"},{"@type":"WebPage","@id":"https://notibomba.com/?p=36538#webpage","url":"https://notibomba.com/?p=36538","name":"Trump y Biden protagonizan el debate m\u00e1s ca\u00f3tico en la historia moderna de Estados Unidos","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/?p=36538#primaryimage"},"datePublished":"2020-09-30T03:53:11+00:00","dateModified":"2020-09-30T03:53:11+00:00","breadcrumb":{"@id":"https://notibomba.com/?p=36538#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/?p=36538"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/?p=36538#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/estados-unidos/","url":"https://notibomba.com/estados-unidos/","name":"Estados Unidos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/estados-unidos/elecciones-2020/","url":"https://notibomba.com/estados-unidos/elecciones-2020/","name":"Elecciones 2020"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://notibomba.com/?p=36538","url":"https://notibomba.com/?p=36538","name":"Trump y Biden protagonizan el debate m\u00e1s ca\u00f3tico en la historia moderna de Estados Unidos"}}]},{"@type":["Article","NewsArticle"],"@id":"https://notibomba.com/?p=36538#article","isPartOf":{"@id":"https://notibomba.com/?p=36538#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07"},"headline":"Trump y Biden protagonizan el debate m\u00e1s ca\u00f3tico en la historia moderna de Estados Unidos","datePublished":"2020-09-30T03:53:11+00:00","dateModified":"2020-09-30T03:53:11+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/?p=36538#webpage"},"commentCount":0,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/?p=36538#primaryimage"},"keywords":"Debate presidencial,Donald Trump,Elecciones 2020,Joe Biden,Noticias Estados Unidos","articleSection":"Elecciones 2020,Top News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/?p=36538#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07","name":"notibomba","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&d=mm&r=g","caption":"notibomba"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos Comments Feed" href="https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/36538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=36538' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Ftrump-y-biden-protagonizan-un-caotico-debate-poco-persidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Ftrump-y-biden-protagonizan-un-caotico-debate-poco-persidencial%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-36538 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/estados-unidos/elecciones-2020/" title="">
				<h6 class="post-category">
					Elecciones 2020				</h6>
			</a>
			<h1 class="gris">Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">El debate lo que demuestra es el nivel a la que ambas campañas han llevado esta elección que se definirá el próximo 3 de noviembre.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos&original_referer=https://notibomba.com&url=https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="2183" height="1092" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020.jpg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="Caótico debate presidencial" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020.jpg 2183w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020-300x150.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020-1024x512.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020-768x384.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020-1536x768.jpg 1536w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/PAGINA-WEB-ELECCIONES-2020-2048x1024.jpg 2048w" sizes="(max-width: 2183px) 100vw, 2183px" />			<small class="caption-foto">El presidente de los EE. UU., Donald Trump, y Joe Biden hablan durante el primer debate de la campaña presidencial de 2020. REUTERS / Brian Snyder/ REUTERS/Jonathan Ernst</small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> notibomba | 29-09-2020.9:53 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>El  debate más caótico en la historia moderna de Estados Unidos, el presidente Donald Trump y Joe Biden protagonizaron un vergonzoso intercambio de ataques personales, interrumpiendo el uno con el otro.</p>
<p>El debate fue un completo desastre de principio a fin. Trump interrumpió repetidamente a Biden y al moderador, y Biden, a su vez, se rió abiertamente de Trump varias veces.</p>
<p>Trump se lanzó al ataque temprano e intentó sacar a Biden de su juego. Biden, en su mayor parte, se negó a morder el anzuelo, incluso cuando Trump fue tras su familia.</p>
<p>No fue el mejor debate que Biden ha tenido, y ciertamente fue más inestable que el último con Bernie Sanders.</p>
<p>Trump, interrumpió durante todo el debate, agresivo y asertivo, y desafiante ante Biden. El ex vicepresidente intentó defenderse pero fue difícil debido a las interrupciones.</p>
<p>&#8220;China se comió tu almuerzo, Joe&#8221;, dijo en un momento. Cuando Trump trató de sacar a relucir el problema del problemático hijo menor de Biden, el candidato demócrata hizo lo que se presentó a hacer: tratar de mantenerse al margen y apelar directamente a los votantes indecisos agotados por los últimos cuatro años.</p>
<p>&#8220;Es difícil hablar con este payaso&#8221;, dijo Biden. La actuación del presidente es lo que hemos visto a lo largo de su gobierno y su estrategia complace a los miembros de su base, que vieron al entretenido y bocazas en el escenario al que salen a ver en mítines en medio de una pandemia. Pero no estaba claro que hubiera cambiado el tono de la campaña, o hecho algún tipo de llamamiento a los votantes que aún son persuadibles.</p>
<h3 class="gris"><a href="https://notibomba.com/biden-divulga-su-declaracion-de-impuestos-a-horas-del-primer-debate-con-trump/">Biden divulga su declaración de impuestos a horas del primer debate con Trump</a></h3>
<p><a href="https://www.nytimes.com/live/2020/09/29/us/presidential-debate-trump-biden?action=click&amp;module=Spotlight&amp;pgtype=Homepage">El presidente Trump</a> dijo que estaba &#8220;contando&#8221; con la Corte Suprema para &#8220;mirar las papeletas&#8221; en las elecciones presidenciales, una solicitud extraordinaria para invalidar los resultados antes de que la mayoría de las votaciones hayan tenido lugar.</p>
<p>La afirmación de Trump se produjo al final de una serie de afirmaciones sin sustento donde asegura que existe un fraude desenfrenado en la votación por correo.</p>
<p>&#8220;Esto va a ser un fraude como nunca ha visto&#8221;, dijo Trump. “Puede que no lo sepamos durante meses porque estas papeletas han terminado. Es un fraude y es una pena &#8220;.</p>
<p>Biden, quien anteriormente había entregado una súplica a los votantes de que Trump &#8220;no puede evitar que ustedes puedan determinar el resultado de esta elección&#8221;, se volvió hacia la cámara y les dijo a los espectadores: &#8220;Simplemente tiene miedo de contar los votos&#8221;.</p>
<p>&#8220;Hablando de mi hijo, la forma en que hablas de los militares, la forma en que hablas de que son perdedores y son, y simplemente tontos, mi hijo estuvo en Irak y pasó un año allí&#8221;, dijo Biden, refiriéndose a su hijo Beau, quien sirvió en la guerra de Irak y murió en 2015 de cáncer cerebral. “Obtuvo la Estrella de Bronce. Obtuvo la Medalla de Servicio Conspicuo. No fue un perdedor. El era un patriota. Y las personas que quedaron atrás fueron héroes &#8220;.</p>
<p>&#8220;¿Estás hablando de Hunter?&#8221; Trump intervino.</p>
<p>&#8220;Me refiero a mi hijo Beau Biden&#8221;, respondió Biden.</p>
<p>&#8220;No conozco a Beau, conozco a Hunter&#8221;, dijo Trump. “Hunter fue expulsado del ejército. Fue expulsado, despedido deshonrosamente por consumo de cocaína. Y no tenía trabajo hasta que usted se convirtió en vicepresidente &#8220;.</p>
<p>&#8220;Eso no es cierto&#8221;, dijo Biden. &#8220;Nada de eso es cierto.&#8221;</p>
<p>Luego, Trump acusó a Hunter Biden de hacer &#8220;una fortuna en Ucrania y China&#8221;.</p>
<p>&#8220;Mi hijo. Hijo mío ”, dijo Biden, visiblemente conmocionado. “Mi hijo, como mucha gente, como mucha gente que conocemos en casa, tenía un problema de drogas. Lo ha superado. Lo ha arreglado. Ha trabajado en eso. Y estoy orgulloso de él &#8220;.</p>
<p>El debate lo que demuestra es el nivel a la que ambas campañas han llevado esta elección que se definirá el próximo 3 de noviembre.</p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos&original_referer=https://notibomba.com&url=https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Trump y Biden protagonizan el debate más caótico en la historia moderna de Estados Unidos https://notibomba.com/trump-y-biden-protagonizan-un-caotico-debate-poco-persidencial/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/biden-divulga-su-declaracion-de-impuestos-a-horas-del-primer-debate-con-trump/" rel="bookmark" title="Biden divulga su declaración de impuestos a horas del primer debate con Trump">
										<img width="1000" height="541" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Biden divulga su declaración de impuestos a horas del primer debate con Trump" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN-.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN--300x162.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN--768x415.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/biden-divulga-su-declaracion-de-impuestos-a-horas-del-primer-debate-con-trump/" rel="bookmark" class="entry-link-2 gris" title="Biden divulga su declaración de impuestos a horas del primer debate con Trump">Biden divulga su declaración de impuestos a horas del primer debate con Trump</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/times-trump-no-pago-impuesto-en-10-de-los-15-ultimos-anos/" rel="bookmark" title="NYT: Trump no pagó impuesto en 10 de los 15 últimos años">
										<img width="1500" height="932" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/2020-09-08T000000Z_1422002728_RC2NUI9993GJ_RTRMADP_3_USA-ELECTION-TRUMP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Según el New York Times Trump no ha pagado impuestos en los últimos 10 años" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/2020-09-08T000000Z_1422002728_RC2NUI9993GJ_RTRMADP_3_USA-ELECTION-TRUMP.jpg 1500w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/2020-09-08T000000Z_1422002728_RC2NUI9993GJ_RTRMADP_3_USA-ELECTION-TRUMP-300x186.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/2020-09-08T000000Z_1422002728_RC2NUI9993GJ_RTRMADP_3_USA-ELECTION-TRUMP-1024x636.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/2020-09-08T000000Z_1422002728_RC2NUI9993GJ_RTRMADP_3_USA-ELECTION-TRUMP-768x477.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/times-trump-no-pago-impuesto-en-10-de-los-15-ultimos-anos/" rel="bookmark" class="entry-link-2 gris" title="NYT: Trump no pagó impuesto en 10 de los 15 últimos años">NYT: Trump no pagó impuesto en 10 de los 15 últimos años</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/trump-nominara-a-la-conservadora-amy-coney-barrett-como-jueza-de-la-corte-suprema/" rel="bookmark" title="Trump nominará a la conservadora Amy Coney Barrett como jueza de la Corte Suprema">
										<img width="1160" height="773" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/AMY-CONEY.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/AMY-CONEY.jpeg 1160w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/AMY-CONEY-300x200.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/AMY-CONEY-1024x682.jpeg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/AMY-CONEY-768x512.jpeg 768w" sizes="(max-width: 1160px) 100vw, 1160px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/trump-nominara-a-la-conservadora-amy-coney-barrett-como-jueza-de-la-corte-suprema/" rel="bookmark" class="entry-link-2 gris" title="Trump nominará a la conservadora Amy Coney Barrett como jueza de la Corte Suprema">Trump nominará a la conservadora Amy Coney Barrett como jueza de la Corte Suprema</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/campana-de-trump-cambia-de-enfoque-se-dirige-a-pensilvania-por-segunda-vez/" rel="bookmark" title="Campaña de Trump cambia de enfoque: Se dirige a Pensilvania por segunda vez">
										<img width="1862" height="1048" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Campaña de Trump cambia de enfoque: Se dirige a Pensilvania por segunda vez." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA.jpg 1862w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA-1024x576.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA-768x432.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/DONALD-TRUMP-PENSILVANIA-1536x865.jpg 1536w" sizes="(max-width: 1862px) 100vw, 1862px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/campana-de-trump-cambia-de-enfoque-se-dirige-a-pensilvania-por-segunda-vez/" rel="bookmark" class="entry-link-2 gris" title="Campaña de Trump cambia de enfoque: Se dirige a Pensilvania por segunda vez">Campaña de Trump cambia de enfoque: Se dirige a Pensilvania por segunda vez</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/biden-divulga-su-declaracion-de-impuestos-a-horas-del-primer-debate-con-trump/" rel="bookmark" title="Biden divulga su declaración de impuestos a horas del primer debate con Trump">
									<img width="1000" height="541" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Biden divulga su declaración de impuestos a horas del primer debate con Trump" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN-.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN--300x162.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/JOE-BIDEN--768x415.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/biden-divulga-su-declaracion-de-impuestos-a-horas-del-primer-debate-con-trump/" rel="bookmark" class="title-gray font-weight-bold" title="Biden divulga su declaración de impuestos a horas del primer debate con Trump">Biden divulga su declaración de impuestos a horas del primer debate con Trump</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/el-llanto-desconsolado-de-un-pequeno-luego-que-le-decomisan-su-mercancia/" rel="bookmark" title="El llanto desconsolado de un pequeño luego que le decomisan su mercancía">
									<img width="1280" height="600" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/llanto-de-menor-que-le-quitan-las-flores.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El llanto desconsolado de un pequeño luego que le decomisan su mercancía." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/llanto-de-menor-que-le-quitan-las-flores.jpg 1280w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/llanto-de-menor-que-le-quitan-las-flores-300x141.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/llanto-de-menor-que-le-quitan-las-flores-1024x480.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/llanto-de-menor-que-le-quitan-las-flores-768x360.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/el-llanto-desconsolado-de-un-pequeno-luego-que-le-decomisan-su-mercancia/" rel="bookmark" class="title-gray font-weight-bold" title="El llanto desconsolado de un pequeño luego que le decomisan su mercancía">El llanto desconsolado de un pequeño luego que le decomisan su mercancía</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/disney-despide-a-28000-empleados-de-sus-parques-tematicos/" rel="bookmark" title="Disney despide a 28,000 empleados de sus parques temáticos">
									<img width="1000" height="563" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/0711ZQ_1450MS-e1601420690512.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Disney" loading="lazy" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/disney-despide-a-28000-empleados-de-sus-parques-tematicos/" rel="bookmark" class="title-gray font-weight-bold" title="Disney despide a 28,000 empleados de sus parques temáticos">Disney despide a 28,000 empleados de sus parques temáticos</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/poderoso-cardenal-del-vaticano-es-acusado-de-malversacion-de-fondos/" rel="bookmark" title="Poderoso cardenal del Vaticano es acusado de malversación de fondos">
									<img width="1000" height="500" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/photo_2020-09-29_16-10-46-e1601417506766.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cardenal acusado de malversación de fondos" loading="lazy" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/poderoso-cardenal-del-vaticano-es-acusado-de-malversacion-de-fondos/" rel="bookmark" class="title-gray font-weight-bold" title="Poderoso cardenal del Vaticano es acusado de malversación de fondos">Poderoso cardenal del Vaticano es acusado de malversación de fondos</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/en-mexico-proponen-hasta-cinco-anos-de-carcel-por-maltrato-animal/" rel="bookmark" title="En México proponen hasta cinco años de cárcel por maltrato animal">
									<img width="1000" height="500" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/photo_2020-09-29_14-55-32-e1601412990353.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="maltrato animal" loading="lazy" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/en-mexico-proponen-hasta-cinco-anos-de-carcel-por-maltrato-animal/" rel="bookmark" class="title-gray font-weight-bold" title="En México proponen hasta cinco años de cárcel por maltrato animal">En México proponen hasta cinco años de cárcel por maltrato animal</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager (noscript) --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>