<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Suburbios de Nueva York relajan restricciones por pandemia">
		<meta property="og:description" content="Los suburbios al norte de la ciudad de Nueva York relajaron el martes las restricciones impuestas debido a la pandemia de coronavirus, mientras la Bolsa de Valores de Nueva York reabrió por primera vez en">
		<meta property="og:url" content="https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/05/nueva-york-pandemia.jpeg">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Suburbios de Nueva York relajan restricciones por pandemia</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/?p=32516" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Suburbios de Nueva York relajan restricciones por pandemia" />
	<meta property="og:description" content="Los suburbios al norte de la ciudad de Nueva York relajaron el martes las restricciones impuestas debido a la pandemia de coronavirus, mientras la Bolsa de Valores de Nueva York reabrió por primera vez en" />
	<meta property="og:url" content="https://notibomba.com/?p=32516" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2020-05-27T19:22:38+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"Ultimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/?p=32516#primaryimage","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/05/nueva-york-pandemia.jpeg","width":1000,"height":666,"caption":"Foto tomada en una tienda The Loop en Yonkers, estado de Nueva York, el 26 de mayo del 2020. . (AP Photo/John Minchillo)"},{"@type":"WebPage","@id":"https://notibomba.com/?p=32516#webpage","url":"https://notibomba.com/?p=32516","name":"Suburbios de Nueva York relajan restricciones por pandemia","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/?p=32516#primaryimage"},"datePublished":"2020-05-27T19:22:38+00:00","dateModified":"2020-05-27T19:22:38+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/?p=32516"]}]},{"@type":"Article","@id":"https://notibomba.com/?p=32516#article","isPartOf":{"@id":"https://notibomba.com/?p=32516#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25"},"headline":"Suburbios de Nueva York relajan restricciones por pandemia","datePublished":"2020-05-27T19:22:38+00:00","dateModified":"2020-05-27T19:22:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notibomba.com/?p=32516#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/?p=32516#primaryimage"},"keywords":"coronavirus en Nueva York,Coronavirus OMS,EEUU coronavirus,Nueva York,Pandemia","articleSection":"Coronavirus,Nueva York","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/?p=32516#respond"]}]},{"@type":["Person"],"@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25","name":"Jacqueline Alvarenga","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1.jpg","caption":"Jacqueline Alvarenga"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Suburbios de Nueva York relajan restricciones por pandemia Comments Feed" href="https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js'></script>
<link rel='https://api.w.org/' href='https://notibomba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=32516' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fsuburbios-de-nueva-york-relajan-restricciones-por-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fsuburbios-de-nueva-york-relajan-restricciones-por-pandemia%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-32516 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a>
<ul class="sub-menu">
	<li id="menu-item-26814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26814"><a href="https://notibomba.com/noticias/politica/">Política</a></li>
	<li id="menu-item-26813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26813"><a href="https://notibomba.com/noticias-honduras/nacionales-nacionales/">Nacionales</a></li>
	<li id="menu-item-26815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26815"><a href="https://notibomba.com/sucesos/">Sucesos</a></li>
</ul>
</li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/coronavirus/" title="">
				<h6 class="post-category">
					Coronavirus				</h6>
			</a>
			<h1 class="gris">Suburbios de Nueva York relajan restricciones por pandemia </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">El gobernador Cuomo tocó la campana que marca el inicio de las jornadas bursátiles. </h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Suburbios de Nueva York relajan restricciones por pandemia&original_referer=https://notibomba.com&url=https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Suburbios de Nueva York relajan restricciones por pandemia https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="1000" height="666" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/nueva-york-pandemia.jpeg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="Nueva York" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/nueva-york-pandemia.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/nueva-york-pandemia-300x200.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/nueva-york-pandemia-768x511.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />			<small class="caption-foto">Foto tomada en una tienda The Loop en Yonkers, estado de Nueva York, el 26 de mayo del 2020. . (AP Photo/John Minchillo)
</small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg" width="96" height="96" alt="Jacqueline Alvarenga" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Jacqueline Alvarenga | 27-05-2020.1:22 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>Los suburbios al norte de la ciudad de Nueva York relajaron el martes las restricciones impuestas debido a la pandemia de coronavirus, mientras la Bolsa de Valores de Nueva York reabrió por primera vez en dos meses y la Legislatura del estado se disponía a reanudar sesiones.</p>
<p>Varios condados al norte de la metrópolis iniciaron la primera de cuatro fases de reapertura, luego de que el gobernador Andrew Cuomo aseguró que se habían cumplido las condiciones necesarias, como el descenso en las muertes y hospitalizaciones vinculadas al coronavirus.</p>
<p>Entre las zonas donde las normas se están aflojando está el condado de Westchester, el primero en ser afectado por el patógeno a inicios de marzo.</p>
<p>Entretanto, el gobernador Cuomo tocó personalmente la campana que marca el inicio de las jornadas bursátiles en el piso de la Bolsa de Valores de Nueva York, en medio de aplausos y gritos de júbilo de los presentes. Si bien las transacciones se habían mantenido de forma electrónica, el espacio físico había estado cerrado debido al coronavirus.</p>
<p>Sin embargo, los presentes deberán ahora portar mascarillas y mantenerse por lo menos a dos metros (seis pies) unos de otros. Además, los asistentes deberán evitar el transporte público.</p>
<ul>
<li class="entry-title">
<h2><a href="https://notibomba.com/nueva-york-cifra-de-muerte-por-covid-19-sigue-a-la-baja/" rel="bookmark">Nueva York: Cifra de muerte por Covid-19 sigue a la baja</a></h2>
</li>
</ul>
<p>Al mismo tiempo, las autoridades de Nueva York informaron que la municipalidad ha contratado 1.700 trabajadores que entrevistarán a los enfermos y harán seguimiento a las personas con quienes estuvieron en contacto.</p>
<p>“Esta es una pieza importante del rompecabezas”, declaró el alcalde Bill de Blasio. “Ahora vamos a la ofensiva, vamos a aplicar algo que realmente va a impulsar la lucha contra el coronavirus”, añadió.</p>
<p>Por otra parte, en Albany, la capital estatal, estaban en marcha los preparativos para la reanudación de sesiones en la Legislatura.</p>
<p>Miembros de la Asamblea y del Senado estatales se dirigían a Albany para debatir propuestas y someterlas a votación, aunque otros se quedarán en casa y participarán en las sesiones por teléfono o mediante videoconferencia. (<strong><a href="https://apnews.com/6c457ac26f5e57e0acc19e1f4a472bbb?utm_campaign=SocialFlow&amp;utm_source=Twitter&amp;utm_medium=AP_Noticias">AP)</a></strong></p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Suburbios de Nueva York relajan restricciones por pandemia&original_referer=https://notibomba.com&url=https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Suburbios de Nueva York relajan restricciones por pandemia https://notibomba.com/suburbios-de-nueva-york-relajan-restricciones-por-pandemia/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/brasil-supera-a-eeuu-en-muertes-por-coronavirus-en-24-horas/" rel="bookmark" title="Brasil supera a EEUU en muertes por coronavirus en 24 horas">
										<img width="1220" height="792" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brasil" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil.png 1220w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-300x195.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-1024x665.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-768x499.png 768w" sizes="(max-width: 1220px) 100vw, 1220px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/brasil-supera-a-eeuu-en-muertes-por-coronavirus-en-24-horas/" rel="bookmark" class="entry-link-2 gris" title="Brasil supera a EEUU en muertes por coronavirus en 24 horas">Brasil supera a EEUU en muertes por coronavirus en 24 horas</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/diplomatico-europeo-asegura-que-estamos-en-el-inicio-del-siglo-asiatico/" rel="bookmark" title="Diplomático europeo asegura que estamos en “el inicio del siglo asiático”">
										<img width="1104" height="622" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/siglo-asiatico.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="siglo asiático" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/siglo-asiatico.jpeg 1104w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/siglo-asiatico-300x169.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/siglo-asiatico-1024x577.jpeg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/siglo-asiatico-768x433.jpeg 768w" sizes="(max-width: 1104px) 100vw, 1104px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/diplomatico-europeo-asegura-que-estamos-en-el-inicio-del-siglo-asiatico/" rel="bookmark" class="entry-link-2 gris" title="Diplomático europeo asegura que estamos en “el inicio del siglo asiático”">Diplomático europeo asegura que estamos en “el inicio del siglo asiático”</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/mujer-dona-parte-de-su-cheque-de-estimulo-a-familias-migrantes/" rel="bookmark" title="Mujer dona parte de su cheque de estímulo a familias migrantes">
										<img width="1000" height="599" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/eeuu-fondos.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cheque" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/eeuu-fondos.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/eeuu-fondos-300x180.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/eeuu-fondos-768x460.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/mujer-dona-parte-de-su-cheque-de-estimulo-a-familias-migrantes/" rel="bookmark" class="entry-link-2 gris" title="Mujer dona parte de su cheque de estímulo a familias migrantes">Mujer dona parte de su cheque de estímulo a familias migrantes</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/norte-de-texas-reabriran-oficinas-de-licencias-de-conducir/" rel="bookmark" title="Norte de Texas: Reabrirán oficinas de licencias de conducir">
										<img width="1024" height="693" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/texas-oficinas-de-licencia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Texas" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/texas-oficinas-de-licencia.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/texas-oficinas-de-licencia-300x203.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/texas-oficinas-de-licencia-768x520.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/norte-de-texas-reabriran-oficinas-de-licencias-de-conducir/" rel="bookmark" class="entry-link-2 gris" title="Norte de Texas: Reabrirán oficinas de licencias de conducir">Norte de Texas: Reabrirán oficinas de licencias de conducir</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/trump-amenaza-con-regular-o-incluso-cerrar-redes-sociales-tras-el-cuestionamiento-de-dos-de-sus-tuits/" rel="bookmark" title="Trump amenaza con &#8220;regular&#8221; o incluso &#8220;cerrar&#8221; redes sociales tras el cuestionamiento de dos de sus tuits">
									<img width="890" height="594" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/AP19228521340349-e1565971848594.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Trump" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/trump-amenaza-con-regular-o-incluso-cerrar-redes-sociales-tras-el-cuestionamiento-de-dos-de-sus-tuits/" rel="bookmark" class="title-gray font-weight-bold" title="Trump amenaza con &#8220;regular&#8221; o incluso &#8220;cerrar&#8221; redes sociales tras el cuestionamiento de dos de sus tuits">Trump amenaza con &#8220;regular&#8221; o incluso &#8220;cerrar&#8221; redes sociales tras el cuestionamiento de dos de sus tuits</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/muere-afroamericano-sometido-con-la-rodilla-sobre-su-cuello-por-un-policia-en-eeuu/" rel="bookmark" title="Muere afroamericano sometido con la rodilla sobre su cuello por un policía en EEUU">
									<img width="660" height="372" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/afroamericano-muere-al-ser-detenido-eeuu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Afroamericano asesinado" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/afroamericano-muere-al-ser-detenido-eeuu.jpg 660w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/afroamericano-muere-al-ser-detenido-eeuu-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/muere-afroamericano-sometido-con-la-rodilla-sobre-su-cuello-por-un-policia-en-eeuu/" rel="bookmark" class="title-gray font-weight-bold" title="Muere afroamericano sometido con la rodilla sobre su cuello por un policía en EEUU">Muere afroamericano sometido con la rodilla sobre su cuello por un policía en EEUU</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/brasil-supera-a-eeuu-en-muertes-por-coronavirus-en-24-horas/" rel="bookmark" title="Brasil supera a EEUU en muertes por coronavirus en 24 horas">
									<img width="1220" height="792" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brasil" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil.png 1220w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-300x195.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-1024x665.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/anticoagulante-brasil-768x499.png 768w" sizes="(max-width: 1220px) 100vw, 1220px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/brasil-supera-a-eeuu-en-muertes-por-coronavirus-en-24-horas/" rel="bookmark" class="title-gray font-weight-bold" title="Brasil supera a EEUU en muertes por coronavirus en 24 horas">Brasil supera a EEUU en muertes por coronavirus en 24 horas</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/andrea-bocelli-tuvo-covid-19-y-donara-su-plasma-para-la-investigacion/" rel="bookmark" title="Andrea Bocelli tuvo Covid-19 y donará su plasma para la investigación">
									<img width="620" height="349" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/covid-19-andrea-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Covid-19" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/covid-19-andrea-.jpg 620w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/covid-19-andrea--300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/andrea-bocelli-tuvo-covid-19-y-donara-su-plasma-para-la-investigacion/" rel="bookmark" class="title-gray font-weight-bold" title="Andrea Bocelli tuvo Covid-19 y donará su plasma para la investigación">Andrea Bocelli tuvo Covid-19 y donará su plasma para la investigación</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/gobierno-de-espana-decreta-10-dias-de-luto-por-victimas-de-covid-19/" rel="bookmark" title="Gobierno de España decreta 10 días de luto por víctimas de Covid-19">
									<img width="1000" height="690" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/españa-homenaje-a-victimas-de-covid-19.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="España en duelo." srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/españa-homenaje-a-victimas-de-covid-19.png 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/españa-homenaje-a-victimas-de-covid-19-300x207.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/españa-homenaje-a-victimas-de-covid-19-768x530.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/gobierno-de-espana-decreta-10-dias-de-luto-por-victimas-de-covid-19/" rel="bookmark" class="title-gray font-weight-bold" title="Gobierno de España decreta 10 días de luto por víctimas de Covid-19">Gobierno de España decreta 10 días de luto por víctimas de Covid-19</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>