<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
	<meta name='robots' content='max-image-preview:large' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro" />
	<meta property="og:description" content="La adquisición aumenta las plataformas de servicios preclínicos in vitro de CrownBio, añadiendo imágenes de alto contenido y análisis avanzado de organoides tumorales a los ensayos tridimensionales de fármacos inmunooncológicos SAN DIEGO&#8211;(BUSINESS WIRE)&#8211;Crown Bioscience (CrownBio)," />
	<meta property="og:url" content="https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2021-05-06T04:03:35+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20210505005619/en/876282/21/Logo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#primaryimage","inLanguage":"en-US","url":"https://mms.businesswire.com/media/20210505005619/en/876282/21/Logo.jpg"},{"@type":"WebPage","@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#webpage","url":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/","name":"Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de f\u00e1rmacos precl\u00ednicos in vitro","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#primaryimage"},"datePublished":"2021-05-06T04:03:35+00:00","dateModified":"2021-05-06T04:03:35+00:00","breadcrumb":{"@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/the-wire/","url":"https://notibomba.com/the-wire/","name":"The Wire"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/","url":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/","name":"Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de f\u00e1rmacos precl\u00ednicos in vitro"}}]},{"@type":"Article","@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#article","isPartOf":{"@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92"},"headline":"Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de f\u00e1rmacos precl\u00ednicos in vitro","datePublished":"2021-05-06T04:03:35+00:00","dateModified":"2021-05-06T04:03:35+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/#primaryimage"},"articleSection":"The Wire","inLanguage":"en-US"},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92","name":"Business Wire","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square.png","caption":"Business Wire"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nb-gam-styles-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/google-ad-manager.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/42948" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=42948' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fresumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fresumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [[300, 250], [300, 600], [160,600]]).
			build();

			var topMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320,100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 90], [728, 90]]).
			build();

			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [320, 50], [320, 100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 250], [970, 90], [728, 90]]).
			build();

			var footerMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320, 100]]).
			addSize([768, 200], []).
			addSize([1050, 200], []).
			build();

			googletag.defineSlot('/21748745122/leader_1', [[728, 90], [320, 100], [320, 50], [970, 90]], 'leader_1').defineSizeMapping(topMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/leader_2', [[728, 90], [320, 100], [320, 50], [970, 90], [970, 250]], 'leader_2').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/leader_3', [[728, 90], [320, 100], [320, 50], [970, 90], [970, 250]], 'leader_3').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/leader_4', [[728, 90], [320, 100], [320, 50], [970, 90], [970, 250]], 'leader_4').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/leader_5', [[728, 90], [320, 100], [320, 50], [970, 90], [970, 250]], 'leader_5').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/leader_6', [[728, 90], [320, 100], [320, 50], [970, 90], [970, 250]], 'leader_6').defineSizeMapping(leaderMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/rail_1', [[300, 250], [300, 600], [160, 600]], 'rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
			googletag.defineSlot('/21748745122/article_1', [300, 250], 'article_1').addService(googletag.pubads());
			googletag.defineSlot('/21748745122/article_2', [300, 250], 'article_2').addService(googletag.pubads());
			googletag.defineSlot('/21748745122/footer', [[320, 50], [320, 100]], 'footer').defineSizeMapping(footerMapping).addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('postId', [42948]).setTargeting('category', ["The Wire"])
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0,
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
</script>
	<link rel="amphtml" href="https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42948 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row align-items-center">
				<div class="col col-auto">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input
                                type="search"
                                name="s"
                                id="search"
                                class="mb-0"
                                value=""
                            />
						</form>
					</div>
				</div>
				<div class="col col-auto">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
                <div class="col col-auto">
                    <div class="follow-links align-self-center d-flex justify-content-end">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
<!--				<div class="col-md-auto">-->
<!--					<div class="align-self-center d-none d-sm-block">-->
<!--						--><!--					</div>-->
<!--				</div>-->

			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div id="content" class="container-fluid p-md-0 px-0">
			<!-- /21748745122/leader_1 -->
			<div id='leader_1' class="container gam-centered-ad-content">
				<script>
					googletag.cmd.push(function() { googletag.display('leader_1'); });
				</script>
			</div>
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro&original_referer=https://notibomba.com&url=https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png" width="96" height="96" alt="Business Wire" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo rounded-circle" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 06-05-2021.12:03 am.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p><a href="https://mms.businesswire.com/media/20210505005971/es/876282/5/Logo.jpg"><img src="https://mms.businesswire.com/media/20210505005619/en/876282/21/Logo.jpg"></a></p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20210505005971r1&amp;sid=web01&amp;distro=nx&amp;lang=es" style="width:0;height:0"><span class="bwct31415"></span></p><p><b>Contacts</b> </p>					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro&original_referer=https://notibomba.com&url=https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Resumen: CrownBio adquiere OcellO B.V. para ampliar su oferta de servicios de desarrollo de fármacos preclínicos in vitro https://notibomba.com/resumen-crownbio-adquiere-ocello-b-v-para-ampliar-su-oferta-de-servicios-de-desarrollo-de-farmacos-preclinicos-in-vitro/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/fedex-se-convierte-en-patrocinador-oficial-de-la-uefa-champions-league/" rel="bookmark" title="FedEx se convierte en patrocinador oficial de la UEFA Champions League">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/fedex-se-convierte-en-patrocinador-oficial-de-la-uefa-champions-league/" rel="bookmark" class="entry-link-2 gris" title="FedEx se convierte en patrocinador oficial de la UEFA Champions League">FedEx se convierte en patrocinador oficial de la UEFA Champions League</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/zynga-anuncia-los-resultados-financieros-del-primer-trimestre-de-2021/" rel="bookmark" title="Zynga anuncia los resultados financieros del primer trimestre de 2021">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/zynga-anuncia-los-resultados-financieros-del-primer-trimestre-de-2021/" rel="bookmark" class="entry-link-2 gris" title="Zynga anuncia los resultados financieros del primer trimestre de 2021">Zynga anuncia los resultados financieros del primer trimestre de 2021</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/zynga-celebra-acuerdo-para-adquirir-chartboost/" rel="bookmark" title="Zynga celebra acuerdo para adquirir Chartboost">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/zynga-celebra-acuerdo-para-adquirir-chartboost/" rel="bookmark" class="entry-link-2 gris" title="Zynga celebra acuerdo para adquirir Chartboost">Zynga celebra acuerdo para adquirir Chartboost</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/adagio-therapeutics-comunica-los-datos-de-la-fase-1-de-adg20-y-el-inicio-del-ensayo-clinico-global-de-fase-2-3-de-adg20-para-la-prevencion-de-la-covid-19/" rel="bookmark" title="Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/adagio-therapeutics-comunica-los-datos-de-la-fase-1-de-adg20-y-el-inicio-del-ensayo-clinico-global-de-fase-2-3-de-adg20-para-la-prevencion-de-la-covid-19/" rel="bookmark" class="entry-link-2 gris" title="Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19">Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/nel-asa-recibe-orden-de-compra-del-electrolizador-2-mw-pem/" rel="bookmark" title="Nel ASA: recibe orden de compra del electrolizador 2 MW PEM">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/nel-asa-recibe-orden-de-compra-del-electrolizador-2-mw-pem/" rel="bookmark" class="entry-link-2 gris" title="Nel ASA: recibe orden de compra del electrolizador 2 MW PEM">Nel ASA: recibe orden de compra del electrolizador 2 MW PEM</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/fedex-se-convierte-en-patrocinador-oficial-de-la-uefa-champions-league/" rel="bookmark" title="FedEx se convierte en patrocinador oficial de la UEFA Champions League">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/fedex-se-convierte-en-patrocinador-oficial-de-la-uefa-champions-league/" rel="bookmark" class="title-gray font-weight-bold" title="FedEx se convierte en patrocinador oficial de la UEFA Champions League">FedEx se convierte en patrocinador oficial de la UEFA Champions League</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/adagio-therapeutics-comunica-los-datos-de-la-fase-1-de-adg20-y-el-inicio-del-ensayo-clinico-global-de-fase-2-3-de-adg20-para-la-prevencion-de-la-covid-19/" rel="bookmark" title="Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/adagio-therapeutics-comunica-los-datos-de-la-fase-1-de-adg20-y-el-inicio-del-ensayo-clinico-global-de-fase-2-3-de-adg20-para-la-prevencion-de-la-covid-19/" rel="bookmark" class="title-gray font-weight-bold" title="Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19">Adagio Therapeutics comunica los datos de la fase 1 de ADG20 y el inicio del ensayo clínico global de fase 2/3 de ADG20 para la prevención de la COVID-19</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/zynga-celebra-acuerdo-para-adquirir-chartboost/" rel="bookmark" title="Zynga celebra acuerdo para adquirir Chartboost">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/zynga-celebra-acuerdo-para-adquirir-chartboost/" rel="bookmark" class="title-gray font-weight-bold" title="Zynga celebra acuerdo para adquirir Chartboost">Zynga celebra acuerdo para adquirir Chartboost</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/zynga-anuncia-los-resultados-financieros-del-primer-trimestre-de-2021/" rel="bookmark" title="Zynga anuncia los resultados financieros del primer trimestre de 2021">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/zynga-anuncia-los-resultados-financieros-del-primer-trimestre-de-2021/" rel="bookmark" class="title-gray font-weight-bold" title="Zynga anuncia los resultados financieros del primer trimestre de 2021">Zynga anuncia los resultados financieros del primer trimestre de 2021</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/nel-asa-recibe-orden-de-compra-del-electrolizador-2-mw-pem/" rel="bookmark" title="Nel ASA: recibe orden de compra del electrolizador 2 MW PEM">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/nel-asa-recibe-orden-de-compra-del-electrolizador-2-mw-pem/" rel="bookmark" class="title-gray font-weight-bold" title="Nel ASA: recibe orden de compra del electrolizador 2 MW PEM">Nel ASA: recibe orden de compra del electrolizador 2 MW PEM</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>

                    <div class="follow-links align-self-center d-flex mt-3 mt-md-0 justify-content-center justify-content-md-start">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2021</p>
			</div>
		</div>
	</div>
	<!-- Mobile footer ad -->
	<div class="sticky-footer">
		<div class="sticky-footer-wrapper">
        	<div id="sticky-footer-close-button">X Hide</div>
        	<div id="footer">
				<script>
					googletag.cmd.push(function() { googletag.display('footer'); });
				</script>
			</div>
			<script>
				(function(){
					var closeButton = document.getElementById('sticky-footer-close-button');
					closeButton.addEventListener( 'click', function(e){
						e.preventDefault();
						closeButton.parentNode.parentNode.style.display = 'none';
					});
				})();
			</script>
		</div>
	</div>
	<!-- /Mobile footer ad -->
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://notibomba.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cd6d7953c5" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://notibomba.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- Google Tag Manager (noscript) --><!-- /21748745122/footer -->
</body>
</html>