<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos">
		<meta property="og:description" content="SOUTHFIELD, Michigan&#8211;(BUSINESS WIRE)&#8211;Eaton, la empresa de gestión de la energía, anuncia que su negocio de eMobility ha conseguido un contrato para suministrar unidades de distribución de energía (UDE) y fusibles de la serie Bussmann™ a">
		<meta property="og:url" content="https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos" />
	<meta property="og:description" content="SOUTHFIELD, Michigan&#8211;(BUSINESS WIRE)&#8211;Eaton, la empresa de gestión de la energía, anuncia que su negocio de eMobility ha conseguido un contrato para suministrar unidades de distribución de energía (UDE) y fusibles de la serie Bussmann™ a" />
	<meta property="og:url" content="https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2021-04-07T04:03:29+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20210406005053/en/869014/21/Eaton_PDU_Junction_Box.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/42054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=42054' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Foem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Foem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-42054 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos&original_referer=https://notibomba.com&url=https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png" width="96" height="96" alt="Business Wire" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 07-04-2021.12:03 am.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<div>
<p>SOUTHFIELD, Michigan&#8211;(BUSINESS WIRE)&#8211;Eaton, la empresa de gestión de la energía, anuncia que su negocio de eMobility ha conseguido un contrato para suministrar unidades de distribución de energía (UDE) y fusibles de la serie Bussmann™ a un fabricante global de vehículos. Los productos de Eaton se utilizarán en un nuevo modelo de vehículo eléctrico a batería (VEB) comercial ligero, un segmento de rápido crecimiento en este tipo de vehículos. El diseño de las UDE se puede ampliar para aplicarlo a una extensa gama de futuros vehículos dentro de la cartera.
</p>
<p><a href="https://mms.businesswire.com/media/20210406005972/es/869014/5/Eaton_PDU_Junction_Box.jpg"><img src="https://mms.businesswire.com/media/20210406005053/en/869014/21/Eaton_PDU_Junction_Box.jpg"></a><br /><a href="https://mms.businesswire.com/media/20210406005972/es/869034/5/Eaton_Logo_highres.jpg"><img src="https://mms.businesswire.com/media/20210406005053/en/869034/21/Eaton_Logo_square.jpg"></a></p>
<p>
Las UDE, también conocidas como cajas de conexiones o cajas de fusibles, conectan la alimentación principal de la batería con el resto del vehículo, de forma similar a un panel de distribución doméstico que conecta la fuente de alimentación principal con cada uno de los circuitos derivados de la casa. Por otra parte, al mismo tiempo que distribuyen la energía por el vehículo, las UDE cumplen una función de seguridad al proporcionar protección a los circuitos.
</p>
<p>
El negocio de eMobility de Eaton consigue el acuerdo de suministro gracias a las características exclusivas que puede ofrecer frente a sus competidores, incluida la completa integración de los fusibles de la serie Bussmann en las UDE para la protección de cuatro circuitos auxiliares.
</p>
<p>
«Gracias a la amplia experiencia de Eaton y a la aplicación de la tecnología de fusibles y protección de circuitos, se pudo integrar la UDE a niveles que otros no pudieron igualar», comentó Kevin Calzada, director de estrategia global de producto, Distribución de Energía y Protección, del negocio de eMobility de Eaton. «Eaton se ha asegurado este programa por su agilidad técnica en el diseño de las características de la UDE y la garantía de alta confiabilidad en el sistema».
</p>
<p>
El equipo de eMobility de Eaton aprovechó su amplia experiencia en el sector eléctrico para diseñar un producto funcional y rentable que cumpliera con los estrictos requisitos de protección de circuitos del vehículo. Las UDE también se sometieron a rigurosas pruebas para garantizar la confiabilidad a largo plazo.
</p>
<p>
«Las simulaciones de durabilidad de los fusibles son únicas en el sector y ayudan a los fabricantes de equipos originales a reducir los riesgos», explicó Calzada. «Si no se especifican correctamente, los fusibles auxiliares pueden tener problemas de activaciones molestas, pero con nuestros expertos dirigiendo su coordinación, pudimos demostrar una alta confiabilidad a largo plazo con el análisis del tamaño de los fusibles».
</p>
<p>
El fabricante también requería que las UDE ofrecieran múltiples niveles de seguridad. Las UDE de Eaton tienen un diseño único en lo que respecta al acceso a la caja para garantizar una reparación y servicio seguros. Además, las unidades de Eaton cuentan con un puerto de prueba que permite utilizar un medidor eléctrico como sonda para hacer contacto con placas de circuito en miniatura que señalan si la unidad todavía está cargada, lo que evita que el técnico entre en contacto con la alta tensión.
</p>
<p>
El negocio de eMobility de Eaton se formó gracias a la combinación de productos, experiencia y capacidades de fabricación global de los grupos de Electricidad y Vehículos de Eaton. Eaton tiene previsto seguir desarrollando nuevos productos y tecnologías, incluidos los diagnósticos inteligentes, la electrónica de potencia inteligente y los sistemas de monitoreo predictivo del estado, para fortalecer sus capacidades globales y ofrecer soluciones de electrificación inteligente a los clientes de automóviles de pasajeros, vehículos comerciales y todoterreno. Más información sobre el negocio de eMobility de Eaton en <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Featon.works%2F2LiUbPQ&amp;esheet=52406029&amp;newsitemid=20210406005972&amp;lan=es-AR&amp;anchor=Eaton.com%2FeMobility&amp;index=1&amp;md5=2928709a49b7dd96c8c97f5120a0bd23" rel="nofollow noopener" shape="rect">Eaton.com/eMobility</a>.
</p>
<p>
La misión de Eaton es mejorar la calidad de vida y el medioambiente sirviéndose de tecnologías y servicios de gestión de la energía. Suministramos soluciones sostenibles que ayudan al cliente a gestionar con eficacia la energía eléctrica, hidráulica y mecánica, de forma más segura, más eficiente y más confiable. En 2020, los ingresos de Eaton ascendieron a 17 900 millones de dólares, con ventas de productos a clientes de más de 175 países. La empresa cuenta con aproximadamente 92 000 empleados. Para obtener más información, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.eaton.com&amp;esheet=52406029&amp;newsitemid=20210406005972&amp;lan=es-AR&amp;anchor=www.eaton.com&amp;index=2&amp;md5=8620231d09c2423cb7d39d44a49c7bd1" rel="nofollow noopener" shape="rect">www.eaton.com</a>.
</p>
<p>
El texto original en el idioma fuente de este comunicado es la versión oficial autorizada. Las traducciones solo se suministran como adaptación y deben cotejarse con el texto en el idioma fuente, que es la única versión del texto que tendrá un efecto legal.
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20210406005972r1&amp;sid=web02&amp;distro=nx&amp;lang=es" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
Thomas Nellenbach<br />
<br /><a target="_blank" href="mailto:thomasjnellenbach@eaton.com" rel="nofollow noopener" shape="rect">thomasjnellenbach@eaton.com</a><br />(216) 333-2876 (cell)
</p>
</div>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos&original_referer=https://notibomba.com&url=https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=OEM global selecciona la tecnología de distribución de energía de Eaton para su nueva plataforma de vehículos eléctricos https://notibomba.com/oem-global-selecciona-la-tecnologia-de-distribucion-de-energia-de-eaton-para-su-nueva-plataforma-de-vehiculos-electricos/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/se-anuncia-un-estudio-que-investiga-los-efectos-de-las-terapias-de-rescate-respiratorio-en-la-oxigenacion-cerebral-de-pacientes-con-covid-19-que-utilizan-masimo-o3/" rel="bookmark" title="Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/se-anuncia-un-estudio-que-investiga-los-efectos-de-las-terapias-de-rescate-respiratorio-en-la-oxigenacion-cerebral-de-pacientes-con-covid-19-que-utilizan-masimo-o3/" rel="bookmark" class="entry-link-2 gris" title="Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®">Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/instabase-nombra-a-onur-aksoy-de-datadog-para-que-lidere-la-expansion-en-europa-continental/" rel="bookmark" title="Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/instabase-nombra-a-onur-aksoy-de-datadog-para-que-lidere-la-expansion-en-europa-continental/" rel="bookmark" class="entry-link-2 gris" title="Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental">Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/veracode-lanza-un-programa-de-alianza-tecnologica/" rel="bookmark" title="Veracode lanza un programa de alianza tecnológica">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/veracode-lanza-un-programa-de-alianza-tecnologica/" rel="bookmark" class="entry-link-2 gris" title="Veracode lanza un programa de alianza tecnológica">Veracode lanza un programa de alianza tecnológica</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-bringcom-da-la-bienvenida-al-nuevo-director-general-de-datanet-en-uganda/" rel="bookmark" title="Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-bringcom-da-la-bienvenida-al-nuevo-director-general-de-datanet-en-uganda/" rel="bookmark" class="entry-link-2 gris" title="Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda">Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/oriden-ayuda-a-blue-ridge-energy-a-reducir-las-emisiones-de-carbono-y-a-estabilizar-las-tarifas-con-un-proyecto-solar-a-escala-de-servicios-publicos/" rel="bookmark" title="Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/oriden-ayuda-a-blue-ridge-energy-a-reducir-las-emisiones-de-carbono-y-a-estabilizar-las-tarifas-con-un-proyecto-solar-a-escala-de-servicios-publicos/" rel="bookmark" class="entry-link-2 gris" title="Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos">Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/se-anuncia-un-estudio-que-investiga-los-efectos-de-las-terapias-de-rescate-respiratorio-en-la-oxigenacion-cerebral-de-pacientes-con-covid-19-que-utilizan-masimo-o3/" rel="bookmark" title="Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/se-anuncia-un-estudio-que-investiga-los-efectos-de-las-terapias-de-rescate-respiratorio-en-la-oxigenacion-cerebral-de-pacientes-con-covid-19-que-utilizan-masimo-o3/" rel="bookmark" class="title-gray font-weight-bold" title="Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®">Se Anuncia un Estudio Que Investiga los Efectos de las Terapias de Rescate Respiratorio en la Oxigenación Cerebral de Pacientes con COVID-19 Que Utilizan Masimo O3®</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/instabase-nombra-a-onur-aksoy-de-datadog-para-que-lidere-la-expansion-en-europa-continental/" rel="bookmark" title="Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/instabase-nombra-a-onur-aksoy-de-datadog-para-que-lidere-la-expansion-en-europa-continental/" rel="bookmark" class="title-gray font-weight-bold" title="Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental">Instabase Nombra a Onur Aksoy de Datadog para Que Lidere la Expansión en Europa Continental</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/oriden-ayuda-a-blue-ridge-energy-a-reducir-las-emisiones-de-carbono-y-a-estabilizar-las-tarifas-con-un-proyecto-solar-a-escala-de-servicios-publicos/" rel="bookmark" title="Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/oriden-ayuda-a-blue-ridge-energy-a-reducir-las-emisiones-de-carbono-y-a-estabilizar-las-tarifas-con-un-proyecto-solar-a-escala-de-servicios-publicos/" rel="bookmark" class="title-gray font-weight-bold" title="Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos">Oriden Ayuda a Blue Ridge Energy a Reducir las Emisiones de Carbono y a Estabilizar las Tarifas con un Proyecto Solar a Escala de Servicios Públicos</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/resumen-bringcom-da-la-bienvenida-al-nuevo-director-general-de-datanet-en-uganda/" rel="bookmark" title="Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/resumen-bringcom-da-la-bienvenida-al-nuevo-director-general-de-datanet-en-uganda/" rel="bookmark" class="title-gray font-weight-bold" title="Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda">Resumen: BringCom da la bienvenida al nuevo director general de Datanet en Uganda</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/veracode-lanza-un-programa-de-alianza-tecnologica/" rel="bookmark" title="Veracode lanza un programa de alianza tecnológica">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/veracode-lanza-un-programa-de-alianza-tecnologica/" rel="bookmark" class="title-gray font-weight-bold" title="Veracode lanza un programa de alianza tecnológica">Veracode lanza un programa de alianza tecnológica</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2021</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- Google Tag Manager (noscript) --></body>
</html>