<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Muere Pelé tras una dura batalla contra el cáncer">
		<meta property="og:description" content="Pelé, conocido como el “Rey del fútbol” y &#8220;O Rei&#8221;, falleció este jueves tras una dura batalla contra el cáncer de colon que le fue diagnosticado en el 2021. Edson Arantes do Nascimento se encontraba interno">
		<meta property="og:url" content="https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg">
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N7VZVP9');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7VZVP9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Muere Pelé tras una dura batalla contra el cáncer</title>
	<meta name="description" content="Pelé, conocido como el “Rey del fútbol” y &quot;O Rei, falleció este jueves tras una dura batalla contra el cáncer de colon." />
	<link rel="canonical" href="https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muere Pelé tras una dura batalla contra el cáncer" />
	<meta property="og:description" content="Pelé, conocido como el “Rey del fútbol” y &quot;O Rei, falleció este jueves tras una dura batalla contra el cáncer de colon." />
	<meta property="og:url" content="https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2022-12-29T19:20:06+00:00" />
	<meta property="article:modified_time" content="2022-12-29T19:45:26+00:00" />
	<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="618" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jacqueline Alvarenga" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jacqueline Alvarenga" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#article","isPartOf":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/"},"author":{"name":"Jacqueline Alvarenga","@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25"},"headline":"Muere Pelé tras una dura batalla contra el cáncer","datePublished":"2022-12-29T19:20:06+00:00","dateModified":"2022-12-29T19:45:26+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/"},"wordCount":288,"commentCount":0,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#primaryimage"},"thumbnailUrl":"https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg","keywords":["muere Pelé","O Rei","Pelé","Pelé muere a los 82 años"],"articleSection":["Deportes","Top News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"WebPage","@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/","url":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/","name":"Muere Pelé tras una dura batalla contra el cáncer","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#primaryimage"},"image":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#primaryimage"},"thumbnailUrl":"https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg","datePublished":"2022-12-29T19:20:06+00:00","dateModified":"2022-12-29T19:45:26+00:00","description":"Pelé, conocido como el “Rey del fútbol” y \"O Rei, falleció este jueves tras una dura batalla contra el cáncer de colon.","breadcrumb":{"@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#primaryimage","url":"https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg","contentUrl":"https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg","width":1100,"height":618,"caption":"Fotografía de archivo, cortesía."},{"@type":"BreadcrumbList","@id":"https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://notibomba.com/"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://notibomba.com/deportes/"},{"@type":"ListItem","position":3,"name":"Muere Pelé tras una dura batalla contra el cáncer"}]},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"Últimas Noticias en Español de EEUU, México, Latinoamérica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notibomba.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/#/schema/logo/image/","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#/schema/logo/image/"},"sameAs":["http://instagram.com/notibomba","http://youtube.com/notibomba","http://facebook.com/notibomba","https://twitter.com/notibomba"]},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25","name":"Jacqueline Alvarenga","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/#/schema/person/image/","url":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg","contentUrl":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg","caption":"Jacqueline Alvarenga"},"sameAs":["https://notibomba.com"],"url":"https://notibomba.com/author/jacquelinealvarenga/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Muere Pelé tras una dura batalla contra el cáncer Comments Feed" href="https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://notibomba.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://notibomba.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://notibomba.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css' href='https://notibomba.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='https://notibomba.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css' href='https://notibomba.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nb-gam-styles-css' href='https://notibomba.com/wp-content/themes/notibomba/css/google-ad-manager.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/55432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://notibomba.com/?p=55432' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmuere-pele-tras-una-dura-batalla-contra-el-cancer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmuere-pele-tras-una-dura-batalla-contra-el-cancer%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [[300, 250], [300, 600], [160,600]]).
			build();

			var topMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320,100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 90], [728, 90]]).
			build();

			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [320, 50], [320, 100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 250], [970, 90], [728, 90]]).
			build();

			var footerMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320, 100]]).
			addSize([768, 200], []).
			addSize([1050, 200], []).
			build();

			// Added by Wil 20221022@1221 GMT-6
			var leftSideSkyscraperMapping = googletag.sizeMapping().addSize([160, 600]).build();
			// Added by Wil 20221022@1221 GMT-6
			// Added by Wil 20221101@1700 GMT-6
			var skyscraperMobileMapping = googletag.sizeMapping().addSize([320, 50]).build();
			// Added by Wil 20221101@1700 GMT-6

			googletag.defineSlot('/21748745122/leader_1', [[728, 90], [320, 100], [320, 50], [970, 90]], 'leader_1').defineSizeMapping(topMapping).addService(googletag.pubads());
			
							googletag.defineSlot('/21748745122/rail_1', [[300, 250], [300, 600], [160, 600]], 'rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_1', [300, 250], 'article_1').addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_2', [300, 250], 'article_2').addService(googletag.pubads());
				// Added by Wil 20221101@1400 GMT-6
				googletag.defineSlot('/21748745122/skyscraper_mobile_1', [[320, 50]], 'skyscraper_mobile_1').defineSizeMapping(skyscraperMobileMapping).addService(googletag.pubads());
				// Added by Wil 20221101@1400 GMT-6
			
			googletag.defineSlot('/21748745122/footer', [[320, 50], [320, 100]], 'footer').defineSizeMapping(footerMapping).addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('postId', ['55432']).setTargeting('category', ["Deportes","Top News"])
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0,
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
</script>
	<link rel="amphtml" href="https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/amp/"><link rel="icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-55432 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row align-items-center">
				<div class="col col-auto">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input
                                type="search"
                                name="s"
                                id="search"
                                class="mb-0"
                                value=""
                            />
						</form>
					</div>
				</div>
				<div class="col col-auto">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://notibomba.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" decoding="async" srcset="https://notibomba.com/wp-content/uploads/2019/11/logo.png 494w, https://notibomba.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
                <div class="col col-auto">
                    <div class="follow-links align-self-center d-flex justify-content-end">
	        <a href="https://www.facebook.com/notibomba/" target="_blank">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/" target="_blank">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/" target="_blank">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured" target="_blank">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
<!--				<div class="col-md-auto">-->
<!--					<div class="align-self-center d-none d-sm-block">-->
<!--						--><!--					</div>-->
<!--				</div>-->

			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-54200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="https://notibomba.com/ucrania/">Ucrania</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://notibomba.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div id="content" class="container-fluid p-md-0 px-0">
			<!-- /21748745122/leader_1 -->
			<div id='leader_1' class="container gam-centered-ad-content">
				<script>
					googletag.cmd.push(function() { googletag.display('leader_1'); });
				</script>
			</div>
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->

			<!-- SkyScaper Adsense Ad :: Starts -->

			<style type="text/css">
				@media only screen and (max-width: 1333px) {
					#rightads, #leftads {
						display: none !important;
					}
				}
				@media (max-width: 1333px) { .adslot_skyscraper { display: none; } }
			</style>

			<div id="leftads" style="width:160px; height:600px; text-align:left; position:fixed; z-index:1001; top: 0px;left: 50%;transform: translateX(-444%);">
				<!--Start Left Ad -->
				<div id='skyscraper_1' class="container gam-centered-ad-content">
					<script>
						googletag.cmd.push(function() { googletag.display('skyscraper_1'); });
					</script>
				</div>
				<!--End of Left Ad -->
			</div>

			<div id="rightads" style="width:160px; height:600px; text-align:right; display:scroll;position:fixed; z-index:1001; bottom:5%;right:1%;">
				<!--Start Right Ad-->
				<!-- Add Adsense Code here.... -->
				<!--End of Right Ad -->
			</div>
			<!-- SkyScaper Adsense Ad :: Ends --> 

			<!-- SkyScaper MOBILE Adsense Ad :: Starts -->
			<style type="text/css">
				@media only screen and (max-width: 1024px) {
					#skyscraper_mobile_fixed_bottom {
						display: block !important;
					}
				}
				@media (max-width: 1024px) { .adslot_skyscraper_mobile { display: block; } }
			</style>
			<!-- SkyScaper MOBILE Adsense Ad :: Ends -->

			<style type="text/css">
				/* FIX side skyscraper when menu is visible */
				.main-navigation {
					z-index: 1002!important;
				}
				/* FIX links del header cuando ya se han visitado */
				.follow-links a:visited {
					color: white!important;
				}
			</style>
			<!-- jQuery especial para fjar el leftad cuando se llega a la seccion de videos -->
			<script>
				(async() => {
					console.log("waiting for jQuery variable");
					while(!window.hasOwnProperty("jQuery"))
						await new Promise(resolve => setTimeout(resolve, 1000));
					console.log("jQuery variable is defined");
					leftadSkyscraperScrollSpy();
				})();

				function leftadSkyscraperScrollSpy() {
					var $leftads = jQuery('#leftads');
					jQuery(document).scroll(function() {
						var videosTopPosition = jQuery('#videos').offset().top;
						$leftads.css({position: jQuery(this).scrollTop()>videosTopPosition ? "absolute":"fixed"});
						$leftads.css({top: jQuery(this).scrollTop()>videosTopPosition ? videosTopPosition + "px": "0px"});
					});
				}
			</script>
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/deportes/" title="">
				<h6 class="post-category">
					Deportes				</h6>
			</a>
			<h1 class="gris">Muere Pelé tras una dura batalla contra el cáncer </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">“O Rei”, la leyenda del fútbol mundial, falleció este jueves a los 82 años de edad.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-7 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Muere Pelé tras una dura batalla contra el cáncer&original_referer=https://notibomba.com&url=https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Muere Pelé tras una dura batalla contra el cáncer https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="1100" height="618" src="https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="Muere Pelé tras una dura batalla contra el cáncer" decoding="async" srcset="https://notibomba.com/wp-content/uploads/2022/12/pele-muere.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/pele-muere-300x169.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/pele-muere-1024x575.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/pele-muere-768x431.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />			<small class="caption-foto">Fotografía de archivo, cortesía. </small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img data-del="avatar" src='https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo rounded-circle' height='96' width='96'/>							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Jacqueline Alvarenga | 29-12-2022.2:20 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><p>Pel&eacute;, conocido como el &ldquo;Rey del f&uacute;tbol&rdquo; y &ldquo;O Rei&rdquo;, falleci&oacute; este jueves tras una dura batalla contra el c&aacute;ncer de colon que le fue diagnosticado en el 2021.</p>
<p>Edson Arantes do Nascimento&nbsp;se encontraba interno desde hace dos semanas en un hospital especializado en el tratamiento de c&aacute;ncer, tras su reca&iacute;da de salud que preocup&oacute; a sus seguidores.</p>
<html><body data-rsssl=1><div id="skyscraper_mobile_fixed_bottom" style="display:none;">
						<!--Start Left Ad -->
						<div id="skyscraper_mobile_1" class="container gam-centered-ad-content">
							<script>
								googletag.cmd.push(function() { googletag.display('skyscraper_mobile_1'); });
							</script></div>
						<!--End of Left Ad -->
					</div></body></html><p>En aquel momento, medios de comunicaci&oacute;n brasile&ntilde;os aseguraban que la leyenda del f&uacute;tbol se encontraba en agon&iacute;a y que su familia estaba ocultando informaci&oacute;n sobre el futbolista de 82 a&ntilde;os.</p>
<p>Las hijas de &ldquo;O Rei&rdquo;, quien fue uno de los grandes del m&aacute;s admirado a nivel internacional, salieron a desmentir a la prensa aseverando que su padre se recuperaba y que su salud era estable.</p>
<html><body data-rsssl=1><div id="article_1" class="gam-centered-ad-content">
					  <script>
						googletag.cmd.push(function() { googletag.display('article_1'); });
					  </script></div></body></html><p>&ldquo;<strong><a href="https://notibomba.com/hijas-del-astro-pele-desmienten-la-prensa-y-dicen-que-no-esta-en-etapa-terminal/">Mi padre no est&aacute; en paliativos</a></strong>&rdquo;, dijo Flavia el 5 de diciembre cuando los fan&aacute;ticos esperaban que se diera la noticia de su muerte, enlutando al mundo por su legado.</p>
<p>Adem&aacute;s, detallaron que la terapia estaba funcionando muy bien, alentando a miles de fan&aacute;ticos que desde que supieron de la reca&iacute;da de salud estuvieron al pendiente de su &ldquo;O Rei&rdquo;.</p>
<p>Pel&eacute;, naci&oacute; un 23 de octubre de 1940. Sus inicios en el f&uacute;tbol se remontan a 1956 cuando jug&oacute; su primer partido profesional con la camiseta de Santos frente a Corinthias.<strong><a href="https://co.marca.com/claro/futbol/2022/12/29/638bb007e2704edc9d8b45e1.html"> Con tan solo 15 a&ntilde;os de edad anot&oacute; un gol espectacular.</a></strong></p>
<p>Fue parte de la Selecci&oacute;n de Brasil en 1957, donde nuevamente anot&oacute; un gol que le fue sumando para convertirse en el &ldquo;Rey del f&uacute;tbol&rdquo; y en la leyenda que hoy muere tras perder la batalla con la temible enfermedad.</p>
<html><body data-rsssl=1><div id="article_2" class="gam-centered-ad-content">
					  <script>
						googletag.cmd.push(function() { googletag.display('article_2'); });
					  </script></div></body></html><p>&nbsp;</p></body></html>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Muere Pelé tras una dura batalla contra el cáncer&original_referer=https://notibomba.com&url=https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Muere Pelé tras una dura batalla contra el cáncer https://notibomba.com/muere-pele-tras-una-dura-batalla-contra-el-cancer/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/hijas-del-astro-pele-desmienten-la-prensa-y-dicen-que-no-esta-en-etapa-terminal/" rel="bookmark" title="Hijas del astro Pelé desmienten la prensa y dicen que no está en etapa terminal">
										<img width="1000" height="562" src="https://notibomba.com/wp-content/uploads/2022/12/pele.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hijas del astro Pelé desmienten la prensa y dicen que no está en etapa terminal" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/pele.jpg 1000w, https://notibomba.com/wp-content/uploads/2022/12/pele-300x169.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/pele-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/hijas-del-astro-pele-desmienten-la-prensa-y-dicen-que-no-esta-en-etapa-terminal/" rel="bookmark" class="entry-link-2 gris" title="Hijas del astro Pelé desmienten la prensa y dicen que no está en etapa terminal">Hijas del astro Pelé desmienten la prensa y dicen que no está en etapa terminal</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/pele-continua-hospitalizado-por-infeccion-en-vias-urinarias/" rel="bookmark" title="Pelé continúa hospitalizado por infección en vías urinarias">
										<img width="1024" height="702" src="https://notibomba.com/wp-content/uploads/2019/04/Pelé.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2019/04/Pelé.jpg 1024w, https://notibomba.com/wp-content/uploads/2019/04/Pelé-300x206.jpg 300w, https://notibomba.com/wp-content/uploads/2019/04/Pelé-768x527.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/pele-continua-hospitalizado-por-infeccion-en-vias-urinarias/" rel="bookmark" class="entry-link-2 gris" title="Pelé continúa hospitalizado por infección en vías urinarias">Pelé continúa hospitalizado por infección en vías urinarias</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-4">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/padres-le-piden-perdon-a-su-hijo-de-30-anos-por-no-regalarle-la-muneca-que-tanto-queria-de-nino/" rel="bookmark" title="Padres le piden perdón a su hijo de 30 años por no regalarle la muñeca que tanto quería de niño">
									<img width="1100" height="572" src="https://notibomba.com/wp-content/uploads/2022/12/muneca.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Padres le piden perdón a su hijo de 30 años por no regalarle la muñeca que tanto quería de niño" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/muneca.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/muneca-300x156.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/muneca-1024x532.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/muneca-768x399.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/padres-le-piden-perdon-a-su-hijo-de-30-anos-por-no-regalarle-la-muneca-que-tanto-queria-de-nino/" rel="bookmark" class="title-gray font-weight-bold" title="Padres le piden perdón a su hijo de 30 años por no regalarle la muñeca que tanto quería de niño">Padres le piden perdón a su hijo de 30 años por no regalarle la muñeca que tanto quería de niño</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/paises-bajos-vs-argentina-fue-el-partido-con-mas-amonestaciones-de-todos-los-mundiales/" rel="bookmark" title="Países Bajos vs Argentina fue el partido con más amonestaciones de todos los Mundiales">
									<img width="1100" height="616" src="https://notibomba.com/wp-content/uploads/2022/12/paises-bajos.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Países Bajos vs Argentina fue el partido con más amonestaciones de todos los Mundiales" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/paises-bajos.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/paises-bajos-300x168.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/paises-bajos-1024x573.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/paises-bajos-768x430.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/paises-bajos-vs-argentina-fue-el-partido-con-mas-amonestaciones-de-todos-los-mundiales/" rel="bookmark" class="title-gray font-weight-bold" title="Países Bajos vs Argentina fue el partido con más amonestaciones de todos los Mundiales">Países Bajos vs Argentina fue el partido con más amonestaciones de todos los Mundiales</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/rusia-ofrece-congelar-esperma-de-los-soldados-rusos-destacados-en-la-guerra-contra-ucrania/" rel="bookmark" title="Rusia ofrece congelar esperma de los soldados rusos destacados en la guerra contra Ucrania">
									<img width="1100" height="618" src="https://notibomba.com/wp-content/uploads/2022/12/soldados-rusos.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rusia ofrece congelar esperma de los soldados rusos destacados en la guerra contra Ucrania" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/soldados-rusos.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/soldados-rusos-300x169.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/soldados-rusos-1024x575.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/soldados-rusos-768x431.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/rusia-ofrece-congelar-esperma-de-los-soldados-rusos-destacados-en-la-guerra-contra-ucrania/" rel="bookmark" class="title-gray font-weight-bold" title="Rusia ofrece congelar esperma de los soldados rusos destacados en la guerra contra Ucrania">Rusia ofrece congelar esperma de los soldados rusos destacados en la guerra contra Ucrania</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/la-afa-busca-organizar-dos-amistosos-en-el-pais-para-festejar-la-obtencion-de-la-copa-del-mundo/" rel="bookmark" title="La AFA busca organizar dos amistosos en el país para festejar la obtención de la Copa del Mundo">
									<img width="1100" height="560" src="https://notibomba.com/wp-content/uploads/2022/12/argentina-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La AFA busca organizar dos amistosos en el país para festejar la obtención de la Copa del Mundo" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/argentina-1.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/argentina-1-300x153.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/argentina-1-1024x521.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/argentina-1-768x391.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/la-afa-busca-organizar-dos-amistosos-en-el-pais-para-festejar-la-obtencion-de-la-copa-del-mundo/" rel="bookmark" class="title-gray font-weight-bold" title="La AFA busca organizar dos amistosos en el país para festejar la obtención de la Copa del Mundo">La AFA busca organizar dos amistosos en el país para festejar la obtención de la Copa del Mundo</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/el-papa-francisco-pide-rezar-por-benedicto-xvi-al-encontrarse-muy-enfermo/" rel="bookmark" title="El Papa Francisco pide rezar por Benedicto XVI al encontrarse muy enfermo">
									<img width="1100" height="618" src="https://notibomba.com/wp-content/uploads/2022/12/benedicto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El Papa Francisco pide rezar por Benedicto XVI al encontrarse muy enfermo" decoding="async" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/12/benedicto.jpg 1100w, https://notibomba.com/wp-content/uploads/2022/12/benedicto-300x169.jpg 300w, https://notibomba.com/wp-content/uploads/2022/12/benedicto-1024x575.jpg 1024w, https://notibomba.com/wp-content/uploads/2022/12/benedicto-768x431.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/el-papa-francisco-pide-rezar-por-benedicto-xvi-al-encontrarse-muy-enfermo/" rel="bookmark" class="title-gray font-weight-bold" title="El Papa Francisco pide rezar por Benedicto XVI al encontrarse muy enfermo">El Papa Francisco pide rezar por Benedicto XVI al encontrarse muy enfermo</a>
								</div>
							</div>
						</li>
										<li>
					<!-- /21748745122/rail_1 -->
					<div id='rail_1'>
					  <script>
						googletag.cmd.push(function() { googletag.display('rail_1'); });
					  </script>
					</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- style type="text/css">
	#primary.container, .container {
		max-width: 100%!important;
	}
</style-->	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://notibomba.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" decoding="async" srcset="https://notibomba.com/wp-content/uploads/2019/11/logo.png 494w, https://notibomba.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>

                    <div class="follow-links align-self-center d-flex mt-3 mt-md-0 justify-content-center justify-content-md-start">
	        <a href="https://www.facebook.com/notibomba/" target="_blank">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/" target="_blank">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/" target="_blank">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured" target="_blank">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2022</p>
			</div>
		</div>
	</div>
	<!-- Mobile footer ad -->
	<div class="sticky-footer">
		<div class="sticky-footer-wrapper">
        	<div id="sticky-footer-close-button">X Hide</div>
        	<div id="footer">
				<script>
					googletag.cmd.push(function() { googletag.display('footer'); });
				</script>
			</div>
			<script>
				(function(){
					var closeButton = document.getElementById('sticky-footer-close-button');
					closeButton.addEventListener( 'click', function(e){
						e.preventDefault();
						closeButton.parentNode.parentNode.style.display = 'none';
					});
				})();
			</script>
		</div>
	</div>
	<!-- /Mobile footer ad -->
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script-->
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notibomba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/notibomba.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ca7e3baab2","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/footer.js' id='notibomba-footer-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) --><!-- /21748745122/footer -->
</body>
</html>