<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año">
		<meta property="og:description" content="Sergey Yeskov, Director General de Europa Central y Oriental, hará la transición al puesto GOLDEN, Colorado y MONTREAL&#8211;(BUSINESS WIRE)&#8211;Molson Coors Beverage Company (NYSE: TAP) (NYSE: TAP.A) (TSX: TPX.A) (TSX: TPX.B) anunció hoy el retiro de">
		<meta property="og:url" content="https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="">
		
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año</title>
	<link rel="canonical" href="https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año" />
	<meta property="og:description" content="Sergey Yeskov, Director General de Europa Central y Oriental, hará la transición al puesto GOLDEN, Colorado y MONTREAL&#8211;(BUSINESS WIRE)&#8211;Molson Coors Beverage Company (NYSE: TAP) (NYSE: TAP.A) (TSX: TPX.A) (TSX: TPX.B) anunció hoy el retiro de" />
	<meta property="og:url" content="https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2021-11-04T04:03:56+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20211103005302/en/774872/21/Molson_Coors-Preferred_Logo_Color-01.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Business Wire" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notibomba.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#primaryimage","inLanguage":"en-US","url":"https://mms.businesswire.com/media/20211103005302/en/774872/21/Molson_Coors-Preferred_Logo_Color-01.jpg","contentUrl":"https://mms.businesswire.com/media/20211103005302/en/774872/21/Molson_Coors-Preferred_Logo_Color-01.jpg"},{"@type":"WebPage","@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#webpage","url":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/","name":"Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilar\u00e1 a Finales de A\u00f1o","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#primaryimage"},"datePublished":"2021-11-04T04:03:56+00:00","dateModified":"2021-11-04T04:03:56+00:00","breadcrumb":{"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://notibomba.com/"},{"@type":"ListItem","position":2,"name":"The Wire","item":"https://notibomba.com/the-wire/"},{"@type":"ListItem","position":3,"name":"Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilar\u00e1 a Finales de A\u00f1o"}]},{"@type":["Article","NewsArticle"],"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#article","isPartOf":{"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92"},"headline":"Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilar\u00e1 a Finales de A\u00f1o","datePublished":"2021-11-04T04:03:56+00:00","dateModified":"2021-11-04T04:03:56+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#webpage"},"wordCount":1124,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/#primaryimage"},"thumbnailUrl":"https://mms.businesswire.com/media/20211103005302/en/774872/21/Molson_Coors-Preferred_Logo_Color-01.jpg","articleSection":["The Wire"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92","name":"Business Wire","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","caption":"Business Wire"},"url":"https://notibomba.com/author/thewire/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nb-gam-styles-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/google-ad-manager.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/47623" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=47623' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmolson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmolson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [[300, 250], [300, 600], [160,600]]).
			build();

			var topMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320,100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 90], [728, 90]]).
			build();

			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [320, 50], [320, 100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 250], [970, 90], [728, 90]]).
			build();

			var footerMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320, 100]]).
			addSize([768, 200], []).
			addSize([1050, 200], []).
			build();

			googletag.defineSlot('/21748745122/leader_1', [[728, 90], [320, 100], [320, 50], [970, 90]], 'leader_1').defineSizeMapping(topMapping).addService(googletag.pubads());
			
							googletag.defineSlot('/21748745122/rail_1', [[300, 250], [300, 600], [160, 600]], 'rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_1', [300, 250], 'article_1').addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_2', [300, 250], 'article_2').addService(googletag.pubads());
			
			googletag.defineSlot('/21748745122/footer', [[320, 50], [320, 100]], 'footer').defineSizeMapping(footerMapping).addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('postId', ['47623']).setTargeting('category', ["The Wire"])
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0,
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
</script>
	<link rel="amphtml" href="https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47623 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row align-items-center">
				<div class="col col-auto">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input
                                type="search"
                                name="s"
                                id="search"
                                class="mb-0"
                                value=""
                            />
						</form>
					</div>
				</div>
				<div class="col col-auto">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
                <div class="col col-auto">
                    <div class="follow-links align-self-center d-flex justify-content-end">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
<!--				<div class="col-md-auto">-->
<!--					<div class="align-self-center d-none d-sm-block">-->
<!--						--><!--					</div>-->
<!--				</div>-->

			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div id="content" class="container-fluid p-md-0 px-0">
			<!-- /21748745122/leader_1 -->
			<div id='leader_1' class="container gam-centered-ad-content">
				<script>
					googletag.cmd.push(function() { googletag.display('leader_1'); });
				</script>
			</div>
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año&original_referer=https://notibomba.com&url=https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img data-del="avatar" alt='' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png' class='avatar pp-user-avatar avatar-96 photo rounded-circle' height='96' width='96'/>							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 04-11-2021.12:03 am.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div>
<p class="bwalignc">
<b><i>Sergey Yeskov, Director General de Europa Central y Oriental, har&aacute; la transici&oacute;n al puesto</i></b>
</p>
<p>GOLDEN, Colorado y MONTREAL&ndash;(BUSINESS WIRE)&ndash;Molson Coors Beverage Company (NYSE: TAP) (NYSE: TAP.A) (TSX: TPX.A) (TSX: TPX.B) anunci&oacute; hoy el retiro de Simon Cox, Presidente y Director Ejecutivo de la unidad de negocios europea de Molson Coors. Sergey Yeskov, actual Director General de Europa Central y Oriental (Central and Eastern Europe, CEE) de la empresa, asumir&aacute; el cargo de Cox el 1 de enero del 2022.
</p>
<p><a href="https://mms.businesswire.com/media/20211103006306/es/774872/5/Molson_Coors-Preferred_Logo_Color-01.jpg"><img src="https://mms.businesswire.com/media/20211103005302/en/774872/21/Molson_Coors-Preferred_Logo_Color-01.jpg"></a></p>
<p>
&ldquo;La amplia experiencia de Sergey en todas las geograf&iacute;as y funciones comerciales, junto con su enfoque de las personas primero, ser&aacute; un activo para nuestro equipo de Europa y para todo nuestro negocio global&rdquo;, afirm&oacute; el Presidente y Director Ejecutivo de Molson Coors, Gavin Hattersley. &ldquo;Bajo el liderazgo de Sergey, Molson Coors continuar&aacute; fortaleciendo a nuestra gente y nuestro negocio en toda la unidad de negocios de Europa&rdquo;.
</p>
<p>
Hattersley hizo el anuncio desde la oficina central de la compa&ntilde;&iacute;a en el Reino Unido esta ma&ntilde;ana, y se le unieron Cox y Yeskov.
</p>
<p>
Yeskov, originario de Ucrania, ha ocupado puestos de liderazgo s&eacute;nior para Molson Coors en todo el mundo, obtuvo resultados comerciales impresionantes y construy&oacute; una s&oacute;lida reputaci&oacute;n por su enfoque centrado en las personas. Antes de desempe&ntilde;arse como Director Administrativo de CEE, se desempe&ntilde;&oacute; como Presidente y Director Ejecutivo de Molson Coors International, donde vivi&oacute; en los Estados Unidos y supervis&oacute; las operaciones en India, &Aacute;frica, Am&eacute;rica Latina, Jap&oacute;n y muchos m&aacute;s mercados en todo el mundo. Tambi&eacute;n se desempe&ntilde;&oacute; como Director Comercial y de Ventas en Molson Coors Canad&aacute;. Antes de eso, dirigi&oacute; los negocios de Molson Coors en Croacia y Bosnia.
</p>
<p>
Cox se jubila despu&eacute;s de m&aacute;s de tres d&eacute;cadas en la industria cervecera. Maestro cervecero de formaci&oacute;n, trabaj&oacute; para Molson Coors durante 16 a&ntilde;os, donde dirigi&oacute; tanto la cadena de suministro como los equipos de ventas comerciales, as&iacute; como la funci&oacute;n de estrategia en el Reino Unido antes de pasar a dirigir con &eacute;xito el negocio en el Reino Unido. Posteriormente fue seleccionado para dirigir Molson Coors Europe. Durante ese tiempo, construy&oacute; un impresionante historial de &eacute;xito, incluidas las adquisiciones de Cobra, Sharp&rsquo;s Brewery y Aspall Cyder.
</p>
<p>
&ldquo;Simon ha llevado nuestro negocio europeo a donde est&aacute; hoy, y todos le debemos una deuda de gratitud por lo que nos ha ayudado a ofrecer y en lo que nos ha ayudado a convertirnos&rdquo;, indic&oacute; Hattersley. &ldquo;Extra&ntilde;aremos su convicci&oacute;n en nuestros valores y su compromiso inquebrantable de priorizar a nuestra gente, pero no podr&iacute;a estar m&aacute;s feliz de que pueda relajarse, descansar y viajar con su esposa e hijos&rdquo;.
</p>
<p>
El negocio de Molson Coors en Europa se ha comportado de forma s&oacute;lida hasta el 30 de septiembre del 2021, y ha alcanzado esencialmente los niveles de ingresos del 2019 en el tercer trimestre. La empresa planea mantener este impulso aumentando sus inversiones europeas en comercializaci&oacute;n.
</p>
<p>
<b>Acerca de Molson Coors</b>
</p>
<p>
Durante m&aacute;s de dos siglos, Molson Coors ha estado elaborando bebidas que unen a las personas para celebrar todos los momentos de la vida. Desde Coors Light, Miller Lite, Molson Canadian, Carling y Staropramen hasta Coors Banquet, Blue Moon Belgian White, Blue Moon LightSky, Vizzy, Leinenkugel&rsquo;s Summer Shandy, Creemore Springs, Hop Valley y m&aacute;s, Molson Coors produce muchas marcas de cerveza ic&oacute;nicas y queridas. Si bien la historia de la empresa tiene sus ra&iacute;ces en la cerveza, Molson Coors ofrece una cartera moderna que tambi&eacute;n se expande m&aacute;s all&aacute; del pasillo de la cerveza. Nuestra estrategia ESG se centra en las personas y en el planeta con un fuerte compromiso de elevar los est&aacute;ndares de la industria y dejar una huella positiva en nuestros empleados, consumidores, comunidades y el medio ambiente. Para obtener m&aacute;s informaci&oacute;n sobre Molson Coors Beverage Company, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.molsoncoors.com&amp;esheet=52519940&amp;newsitemid=20211103006306&amp;lan=es-AR&amp;anchor=molsoncoors.com&amp;index=1&amp;md5=e2ea71ac30c3ccb9183886b0d455ab56" rel="nofollow noopener" shape="rect">molsoncoors.com</a>, <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.MolsonCoorsOurImprint.com&amp;esheet=52519940&amp;newsitemid=20211103006306&amp;lan=es-AR&amp;anchor=MolsonCoorsOurImprint.com&amp;index=2&amp;md5=0ca374d2a03c9bd04ba841576be9c458" rel="nofollow noopener" shape="rect">MolsonCoorsOurImprint.com</a> o en Twitter a trav&eacute;s de @MolsonCoors.
</p>
<div class="bwpagebreakafter">
</div>
<p>
<b>Declaraciones a futuro</b>
</p>
<p>
El presente comunicado de prensa contiene declaraciones a futuro dentro del significado de la Secci&oacute;n 27A de la Ley de Valores de 1933 y sus modificaciones y la Secci&oacute;n 21E de la Ley de Intercambio de Valores de 1934 y sus modificaciones. De vez en cuando, la Compa&ntilde;&iacute;a tambi&eacute;n puede proporcionar declaraciones prospectivas orales o escritas en otras documentaciones que la Compa&ntilde;&iacute;a divulga al p&uacute;blico. Tales declaraciones prospectivas est&aacute;n sujetas al puerto seguro creado por la Ley de Reforma de Litigios de Valores Privados de 1995.
</p>
<p>
Las declaraciones que se refieren a eventos o circunstancias futuros son declaraciones prospectivas e incluyen, entre otras, las proyecciones de la Compa&ntilde;&iacute;a sobre el desempe&ntilde;o financiero futuro, nuestros resultados anticipados y las expectativas de liderazgo. Adem&aacute;s, cualquier declaraci&oacute;n expresada que la compa&ntilde;&iacute;a hace en este comunicado de prensa que no sea un hecho hist&oacute;rico tambi&eacute;n puede considerarse declaraciones a futuro. Palabras como &ldquo;espera&rdquo;, &ldquo;intenci&oacute;n&rdquo;, &ldquo;metas&rdquo;, &ldquo;planes&rdquo;, &ldquo;cree&rdquo;, &ldquo;contin&uacute;a&rdquo;, &ldquo;puede&rdquo;, &ldquo;anticipa&rdquo;, &ldquo;busca&rdquo;, &ldquo;estima&rdquo;, &ldquo;perspectiva&rdquo;, &ldquo;tendencias&rdquo;, Los &ldquo;beneficios futuros&rdquo;, los &ldquo;potenciales&rdquo;, los &ldquo;proyectos&rdquo;, las &ldquo;estrategias&rdquo; y las variaciones de dichas palabras y expresiones similares tienen la intenci&oacute;n de identificar declaraciones a futuro.
</p>
<p>
Las declaraciones prospectivas est&aacute;n sujetas a riesgos e incertidumbres que podr&iacute;an causar que los resultados reales sean materialmente diferentes de los indicados (tanto favorables como desfavorables). Estos riesgos e incertidumbres incluyen, entre otros, las expectativas con respecto a los impactos de la pandemia de coronavirus en nuestro negocio, la transici&oacute;n fluida del liderazgo, nuestra capacidad para cumplir con la revitalizaci&oacute;n y los factores discutidos en la Parte I &mdash; &Iacute;tem 1A &ldquo;Factores de riesgo&rdquo; en el Informe Anual 2020 de la Compa&ntilde;&iacute;a en el Formulario 10-K, presentado ante la SEC el 11 de febrero de 2021, y los descritos de vez en cuando en los informes pasados &#8203;&#8203;y futuros de la Compa&ntilde;&iacute;a presentados ante la SEC. Se debe tener cuidado de no depositar una confianza indebida en dichas declaraciones a futuro. Las declaraciones a futuro solamente son v&aacute;lidas en la fecha en que fueron realizadas y la compa&ntilde;&iacute;a no asume obligaci&oacute;n alguna de actualizar o revisar en forma p&uacute;blica ninguna declaraci&oacute;n a futuro, ya sea como resultado de nueva informaci&oacute;n, eventos futuros o similares.
</p>
<p>
El texto original en el idioma fuente de este comunicado es la versi&oacute;n oficial autorizada. Las traducciones solo se suministran como adaptaci&oacute;n y deben cotejarse con el texto en el idioma fuente, que es la &uacute;nica versi&oacute;n del texto que tendr&aacute; un efecto legal.
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20211103006306r1&amp;sid=web02&amp;distro=nx&amp;lang=es" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
<b>Medios de comunicaci&oacute;n</b><br>Marty Maloney, (312) 496-5669
</p>
</div></body></html>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año&original_referer=https://notibomba.com&url=https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Molson Coors Anuncia Que el Presidente y Director Ejecutivo de Europa, Simon Cox, Se Jubilará a Finales de Año https://notibomba.com/molson-coors-anuncia-que-el-presidente-y-director-ejecutivo-de-europa-simon-cox-se-jubilara-a-finales-de-ano/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/black-box-y-nokia-se-unen-para-crear-una-red-inalambrica-privada-ongo-cbrs-para-la-industria-4-0/" rel="bookmark" title="Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/black-box-y-nokia-se-unen-para-crear-una-red-inalambrica-privada-ongo-cbrs-para-la-industria-4-0/" rel="bookmark" class="entry-link-2 gris" title="Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0">Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-funplus-da-la-bienvenida-a-frauke-grabow-como-directora-de-rr-hh-en-europa/" rel="bookmark" title="Resumen: FunPlus da la bienvenida a Frauke Grabow como directora de RR. HH. en Europa">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-funplus-da-la-bienvenida-a-frauke-grabow-como-directora-de-rr-hh-en-europa/" rel="bookmark" class="entry-link-2 gris" title="Resumen: FunPlus da la bienvenida a Frauke Grabow como directora de RR. HH. en Europa">Resumen: FunPlus da la bienvenida a Frauke Grabow como directora de RR. HH. en Europa</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/rimini-street-nombra-a-un-experimentado-tecnico-como-dt-y-anuncia-un-nuevo-cargo-de-director-general-de-tecnologia-para-ayudar-a-clientes-potenciales-y-clientes-habituales-con-soluciones-innovadoras-d/" rel="bookmark" title="Rimini Street nombra a un experimentado técnico como DT y anuncia un nuevo cargo de Director General de Tecnología para ayudar a clientes potenciales y clientes habituales con soluciones innovadoras de software y tecnología empresarial&#8230;">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/rimini-street-nombra-a-un-experimentado-tecnico-como-dt-y-anuncia-un-nuevo-cargo-de-director-general-de-tecnologia-para-ayudar-a-clientes-potenciales-y-clientes-habituales-con-soluciones-innovadoras-d/" rel="bookmark" class="entry-link-2 gris" title="Rimini Street nombra a un experimentado técnico como DT y anuncia un nuevo cargo de Director General de Tecnología para ayudar a clientes potenciales y clientes habituales con soluciones innovadoras de software y tecnología empresarial&#8230;">Rimini Street nombra a un experimentado técnico como DT y anuncia un nuevo cargo de Director General de Tecnología para ayudar a clientes potenciales y clientes habituales con soluciones innovadoras de software y tecnología empresarial&#8230;</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/dlocal-lanza-una-solucion-de-pago-por-suscripcion-para-el-mercado-indio/" rel="bookmark" title="dLocal lanza una solución de pago por suscripción para el mercado indio">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/dlocal-lanza-una-solucion-de-pago-por-suscripcion-para-el-mercado-indio/" rel="bookmark" class="entry-link-2 gris" title="dLocal lanza una solución de pago por suscripción para el mercado indio">dLocal lanza una solución de pago por suscripción para el mercado indio</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-schumacher-electric-corporation-lanza-un-arrancador-de-iones-de-litio-resistente/" rel="bookmark" title="Resumen: Schumacher Electric Corporation lanza un arrancador de iones de litio resistente">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-schumacher-electric-corporation-lanza-un-arrancador-de-iones-de-litio-resistente/" rel="bookmark" class="entry-link-2 gris" title="Resumen: Schumacher Electric Corporation lanza un arrancador de iones de litio resistente">Resumen: Schumacher Electric Corporation lanza un arrancador de iones de litio resistente</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/black-box-y-nokia-se-unen-para-crear-una-red-inalambrica-privada-ongo-cbrs-para-la-industria-4-0/" rel="bookmark" title="Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/black-box-y-nokia-se-unen-para-crear-una-red-inalambrica-privada-ongo-cbrs-para-la-industria-4-0/" rel="bookmark" class="title-gray font-weight-bold" title="Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0">Black Box y Nokia Se Unen para Crear una Red Inalámbrica Privada OnGo / CBRS para la Industria 4.0</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/gobernador-democrata-phil-murphy-gana-la-reeleccion-en-nueva-jersey/" rel="bookmark" title="Gobernador demócrata, Phil Murphy gana la reelección en Nueva Jersey">
									<img width="1000" height="563" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/Dave-KotinskyGetty-Images-e1635983927284.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Phil Murphy es reelecto como gobernador de Nueva Jersey" loading="lazy" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/gobernador-democrata-phil-murphy-gana-la-reeleccion-en-nueva-jersey/" rel="bookmark" class="title-gray font-weight-bold" title="Gobernador demócrata, Phil Murphy gana la reelección en Nueva Jersey">Gobernador demócrata, Phil Murphy gana la reelección en Nueva Jersey</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/gestion-biden-coloca-por-primera-vez-una-ofrenda-de-dia-de-los-muertos/" rel="bookmark" title="Gestión Biden coloca por primera vez una ofrenda de Día de los Muertos">
									<img width="800" height="449" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/dia-de-los-muertos-casa-blanca.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gestión Biden coloca por primera vez una ofrenda de Día de los Muertos" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/dia-de-los-muertos-casa-blanca.jpg 800w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/dia-de-los-muertos-casa-blanca-300x168.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/dia-de-los-muertos-casa-blanca-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/gestion-biden-coloca-por-primera-vez-una-ofrenda-de-dia-de-los-muertos/" rel="bookmark" class="title-gray font-weight-bold" title="Gestión Biden coloca por primera vez una ofrenda de Día de los Muertos">Gestión Biden coloca por primera vez una ofrenda de Día de los Muertos</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/espana-es-el-tercer-pais-de-la-union-europea-con-mayor-tasa-de-pobreza-infantil/" rel="bookmark" title="España es el tercer país de la Unión Europea con mayor tasa de pobreza infantil">
									<img width="1000" height="563" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/d88294ea-f167-435f-baeb-6ebef76f2e7c_16-9-discover-aspect-ratio_default_0-e1635977597625.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="España es el tercer país de la Unión Europea con mayor tasa de pobreza infantil" loading="lazy" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/espana-es-el-tercer-pais-de-la-union-europea-con-mayor-tasa-de-pobreza-infantil/" rel="bookmark" class="title-gray font-weight-bold" title="España es el tercer país de la Unión Europea con mayor tasa de pobreza infantil">España es el tercer país de la Unión Europea con mayor tasa de pobreza infantil</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/presidente-de-mexico-pide-que-gobierno-federal-investigue-la-muerte-de-octavio-ocana/" rel="bookmark" title="Presidente de México pide que gobierno federal investigue la muerte de Octavio Ocaña">
									<img width="800" height="405" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/amlo-benito.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Presidente de México pide que gobierno federal investigue la muerte de Octavio Ocaña" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/amlo-benito.jpg 800w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/amlo-benito-300x152.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/amlo-benito-768x389.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/presidente-de-mexico-pide-que-gobierno-federal-investigue-la-muerte-de-octavio-ocana/" rel="bookmark" class="title-gray font-weight-bold" title="Presidente de México pide que gobierno federal investigue la muerte de Octavio Ocaña">Presidente de México pide que gobierno federal investigue la muerte de Octavio Ocaña</a>
								</div>
							</div>
						</li>
										<li>
					<!-- /21748745122/rail_1 -->
					<div id='rail_1'>
					  <script>
						googletag.cmd.push(function() { googletag.display('rail_1'); });
					  </script>
					</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>

                    <div class="follow-links align-self-center d-flex mt-3 mt-md-0 justify-content-center justify-content-md-start">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2021</p>
			</div>
		</div>
	</div>
	<!-- Mobile footer ad -->
	<div class="sticky-footer">
		<div class="sticky-footer-wrapper">
        	<div id="sticky-footer-close-button">X Hide</div>
        	<div id="footer">
				<script>
					googletag.cmd.push(function() { googletag.display('footer'); });
				</script>
			</div>
			<script>
				(function(){
					var closeButton = document.getElementById('sticky-footer-close-button');
					closeButton.addEventListener( 'click', function(e){
						e.preventDefault();
						closeButton.parentNode.parentNode.style.display = 'none';
					});
				})();
			</script>
		</div>
	</div>
	<!-- /Mobile footer ad -->
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notibomba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/notibomba.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"46f909e998","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/footer.js' id='notibomba-footer-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- Google Tag Manager (noscript) --><!-- /21748745122/footer -->
</body>
</html>