<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay">
		<meta property="og:description" content="La Corte Suprema de California confirmó a Martin Jenkins como uno de sus integrantes tras una votación unánime, convirtiéndose en el primer miembro gay abiertamente declarado. El nombramiento se dio por medio de una comisión">
		<meta property="og:url" content="https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/11/Martin-Jenkins.png">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/?p=38301" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay" />
	<meta property="og:description" content="La Corte Suprema de California confirmó a Martin Jenkins como uno de sus integrantes tras una votación unánime, convirtiéndose en el primer miembro gay abiertamente declarado. El nombramiento se dio por medio de una comisión" />
	<meta property="og:url" content="https://notibomba.com/?p=38301" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2020-11-13T00:58:37+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/?p=38301#primaryimage","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/11/Martin-Jenkins.png","width":648,"height":432,"caption":"Fotograf\u00eda cortes\u00eda del Consejo Judicial de California."},{"@type":"WebPage","@id":"https://notibomba.com/?p=38301#webpage","url":"https://notibomba.com/?p=38301","name":"Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/?p=38301#primaryimage"},"datePublished":"2020-11-13T00:58:37+00:00","dateModified":"2020-11-13T00:58:37+00:00","breadcrumb":{"@id":"https://notibomba.com/?p=38301#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/?p=38301"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/?p=38301#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/estados-unidos/","url":"https://notibomba.com/estados-unidos/","name":"Estados Unidos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/?p=38301","url":"https://notibomba.com/?p=38301","name":"Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay"}}]},{"@type":["Article","NewsArticle"],"@id":"https://notibomba.com/?p=38301#article","isPartOf":{"@id":"https://notibomba.com/?p=38301#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25"},"headline":"Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay","datePublished":"2020-11-13T00:58:37+00:00","dateModified":"2020-11-13T00:58:37+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/?p=38301#webpage"},"commentCount":0,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/?p=38301#primaryimage"},"keywords":"ComunidadLGTBI,Corte Suprema de California,Martin Jenkins,Martin Jenkins juez abiertamente gay,Orgullo gay","articleSection":"Estados Unidos","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/?p=38301#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25","name":"Jacqueline Alvarenga","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1.jpg","caption":"Jacqueline Alvarenga"},"sameAs":["https://notibomba.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay Comments Feed" href="https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/38301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=38301' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmartin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fmartin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-38301 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/estados-unidos/" title="">
				<h6 class="post-category">
					Estados Unidos				</h6>
			</a>
			<h1 class="gris">Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">Martin Jenkins de 66 años de edad fue descrito por el comité de abogados que realizó la evaluación como un profesional brillante, ecuánime y compasivo.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay&original_referer=https://notibomba.com&url=https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="648" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Martin-Jenkins.png" class="img-fluid mx-auto d-block full-width wp-post-image" alt="El juez Martin Jenkins." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Martin-Jenkins.png 648w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Martin-Jenkins-300x200.png 300w" sizes="(max-width: 648px) 100vw, 648px" />			<small class="caption-foto">Fotografía cortesía del Consejo Judicial de California.</small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg" width="96" height="96" alt="Jacqueline Alvarenga" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Jacqueline Alvarenga | 12-11-2020.6:58 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>La Corte Suprema de California confirmó a Martin Jenkins como uno de sus integrantes tras una votación unánime, convirtiéndose en el primer miembro gay abiertamente declarado.</p>
<p>El nombramiento se dio por medio de una comisión integrada por tres profesionales, quienes votaron unánimemente para que el abogado se convirtiera en juez en California.</p>
<p>Martin Jenkins, fue designado por el gobernador Gavin Newson y tras la votación se conviertió en integrante de la Corte Suprema de California, marcando un precedente.</p>
<p>Además de <strong><a href="https://www.esdelatino.com/martin-jenkins-confirmado-a-la-corte-suprema-de-california/">ser el primer juez abiertamente gay es el quinto afroamericano</a> </strong>en la historia de la Corte Suprema de California.</p>
<p>De acuerdo con State Bar of California, el designado fue encontrado excepcionalmente bien calificado para el cargo, logrando la calificación más alta de la asociación.</p>
<p>Martin Jenkins de 66 años de edad fue descrito por el comité de abogados que realizó la evaluación como un profesional brillante, ecuánime y compasivo.</p>
<p>¿Quién es Jenkins? Asistió a una escuela católica en San Francisco, luego pasó a la Universidad de Santa Clara y posteriormente a la Universidad de San Francisco donde estudió derecho.</p>
<p>El ahora juez en California es un demócrata que sirvió en el tribunal federal de juicios en San Francisco después de ser nombrado por el presidente Bill Clinton.</p>
<p>En el 2009, se retiró del tribunal y comenzó a trabajar como secretario de nombramientos judiciales de Newson, donde se <strong><a href="https://notibomba.com/ritchie-torres-busca-ser-el-primer-afrolatino-gay-en-llegar-al-congreso/">desempeñará tras la nominación.</a></strong></p>
<p>“En última instancia, siendo un hombre de fe, sentí que este era un llamado… Nunca, ni una sola vez, ni una sola vez, rechacé una llamada al servicio”, dijo Martin Jenkins.</p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay&original_referer=https://notibomba.com&url=https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Martin Jenkins, el primer miembro de la Corte Suprema de California que es abiertamente gay https://notibomba.com/martin-jenkins-el-primer-miembro-de-la-corte-suprema-de-california-que-es-abiertamente-gay/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/proudboys-reflejo-del-orgullo-lgbtq-que-es-tendencia/" rel="bookmark" title="#ProudBoys reflejo del orgullo LGBTQ que es tendencia">
										<img width="1000" height="657" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/ORGULLO-LGBTQ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="#ProudBoys reflejo del orgullo LGBTQ que es tendencia." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/ORGULLO-LGBTQ.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/ORGULLO-LGBTQ-300x197.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/ORGULLO-LGBTQ-768x505.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/proudboys-reflejo-del-orgullo-lgbtq-que-es-tendencia/" rel="bookmark" class="entry-link-2 gris" title="#ProudBoys reflejo del orgullo LGBTQ que es tendencia">#ProudBoys reflejo del orgullo LGBTQ que es tendencia</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/david-chavez-pierde-el-control-e-insulta-a-periodista-y-a-investigador/" rel="bookmark" title="David Chávez “pierde el control” e insulta a periodista y a investigador">
										<img width="1125" height="743" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/david-chavez.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/david-chavez.jpg 1125w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/david-chavez-300x198.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/david-chavez-768x507.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/05/david-chavez-1024x676.jpg 1024w" sizes="(max-width: 1125px) 100vw, 1125px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/david-chavez-pierde-el-control-e-insulta-a-periodista-y-a-investigador/" rel="bookmark" class="entry-link-2 gris" title="David Chávez “pierde el control” e insulta a periodista y a investigador">David Chávez “pierde el control” e insulta a periodista y a investigador</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/decenas-de-miles-celebraron-dia-de-orgullo-gay-a-nivel-mundial/" rel="bookmark" title="Decenas de miles celebraron día de Orgullo Gay a nivel mundial">
										<img width="1024" height="699" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/AP19180799681236.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/AP19180799681236.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/AP19180799681236-300x205.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/AP19180799681236-768x524.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/decenas-de-miles-celebraron-dia-de-orgullo-gay-a-nivel-mundial/" rel="bookmark" class="entry-link-2 gris" title="Decenas de miles celebraron día de Orgullo Gay a nivel mundial">Decenas de miles celebraron día de Orgullo Gay a nivel mundial</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/policia-lanza-gases-lacrimogenos-en-disco-gay-de-tegucigalpa/" rel="bookmark" title="Policía lanza gases lacrimógenos en disco gay de Tegucigalpa">
										<img width="1024" height="632" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/dudai.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/dudai.jpeg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/dudai-300x185.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/dudai-768x474.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/policia-lanza-gases-lacrimogenos-en-disco-gay-de-tegucigalpa/" rel="bookmark" class="entry-link-2 gris" title="Policía lanza gases lacrimógenos en disco gay de Tegucigalpa">Policía lanza gases lacrimógenos en disco gay de Tegucigalpa</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/lider-republicano-mike-dewine-reconoce-el-triunfo-de-joe-biden/" rel="bookmark" title="Líder republicano, Mike DeWine reconoce el triunfo de Joe Biden">
									<img width="750" height="422" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Mike-DeWine-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Oficina del Gobernador Mike DeWine" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Mike-DeWine-.jpg 750w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Mike-DeWine--300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/lider-republicano-mike-dewine-reconoce-el-triunfo-de-joe-biden/" rel="bookmark" class="title-gray font-weight-bold" title="Líder republicano, Mike DeWine reconoce el triunfo de Joe Biden">Líder republicano, Mike DeWine reconoce el triunfo de Joe Biden</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/guatemala-pide-nuevo-tps-a-eeuu-luego-de-destruccion-causada-por-eta/" rel="bookmark" title="Guatemala pide nuevo TPS a EEUU luego de destrucción causada por ETA">
									<img width="1000" height="750" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/guatemahuracán-eta-guatemala.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TPS guatemala" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/guatemahuracán-eta-guatemala.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/guatemahuracán-eta-guatemala-300x225.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/guatemahuracán-eta-guatemala-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/guatemala-pide-nuevo-tps-a-eeuu-luego-de-destruccion-causada-por-eta/" rel="bookmark" class="title-gray font-weight-bold" title="Guatemala pide nuevo TPS a EEUU luego de destrucción causada por ETA">Guatemala pide nuevo TPS a EEUU luego de destrucción causada por ETA</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/monstruoso-cocodrilo-emergio-en-florida-tras-paso-de-eta/" rel="bookmark" title="Monstruoso cocodrilo emergió en Florida tras paso de Eta">
									<img width="672" height="465" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENORME-COCOBRILO-EN-FLORIDA.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monstruoso cocodrilo emergió en Florida tras paso de Eta" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENORME-COCOBRILO-EN-FLORIDA.jpeg 672w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENORME-COCOBRILO-EN-FLORIDA-300x208.jpeg 300w" sizes="(max-width: 672px) 100vw, 672px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/monstruoso-cocodrilo-emergio-en-florida-tras-paso-de-eta/" rel="bookmark" class="title-gray font-weight-bold" title="Monstruoso cocodrilo emergió en Florida tras paso de Eta">Monstruoso cocodrilo emergió en Florida tras paso de Eta</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/fiscalia-mexicana-pena-nieto-creo-su-propio-aparato-criminal-en-mexico/" rel="bookmark" title="Fiscalía mexicana: Peña Nieto ‘creó su propio aparato criminal en México’">
									<img width="720" height="486" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENRIQUE-PEÑA-NIETO.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fiscalía mexicana: Peña Nieto ‘creó su propio aparato criminal en México’." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENRIQUE-PEÑA-NIETO.jpeg 720w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/ENRIQUE-PEÑA-NIETO-300x203.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/fiscalia-mexicana-pena-nieto-creo-su-propio-aparato-criminal-en-mexico/" rel="bookmark" class="title-gray font-weight-bold" title="Fiscalía mexicana: Peña Nieto ‘creó su propio aparato criminal en México’">Fiscalía mexicana: Peña Nieto ‘creó su propio aparato criminal en México’</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/gobernador-de-florida-impulsa-ley-que-permitira-que-personas-les-disparen-a-los-saqueadores/" rel="bookmark" title="Gobernador de Florida impulsa ley que permitirá que personas les disparen a los saqueadores">
									<img width="1000" height="674" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/YTA3WDVFGZASFCRAZDGCSN464I.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ron de Santis Florida" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/YTA3WDVFGZASFCRAZDGCSN464I.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/YTA3WDVFGZASFCRAZDGCSN464I-300x202.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/YTA3WDVFGZASFCRAZDGCSN464I-768x518.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/gobernador-de-florida-impulsa-ley-que-permitira-que-personas-les-disparen-a-los-saqueadores/" rel="bookmark" class="title-gray font-weight-bold" title="Gobernador de Florida impulsa ley que permitirá que personas les disparen a los saqueadores">Gobernador de Florida impulsa ley que permitirá que personas les disparen a los saqueadores</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager (noscript) --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>