<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="description" content=""><link rel="canonical" href="https://notibomba.com/"><link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba"><meta property="og:locale" content=""> <script>! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript><meta property="og:locale" content=""><meta property="og:type" content="article"><meta property="og:title" content="Italia: Seis mil nuevos casos de coronavirus"><meta property="og:description" content="El gobierno italiano registró este jueves seis mil nuevos contagios de coronavirus en su territorio. Con la significativa alza los casos a nivel mundial ascienden a los 500 mil con 23 mil muertes. Italia es"><meta property="og:url" content="https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/"><meta property="og:site_name" content="NotiBomba"><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png"><link media="all" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_17beea9823a971d4f1b87cbb886f9fab.css" rel="stylesheet" /><title>Italia: Seis mil nuevos casos de coronavirus</title>  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Italia: Seis mil nuevos casos de coronavirus" /><meta property="og:description" content="El gobierno italiano registró este jueves seis mil nuevos contagios de coronavirus en su territorio. Con la significativa alza los casos a nivel mundial ascienden a los 500 mil con 23 mil muertes. Italia es" /><meta property="og:url" content="https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" /><meta property="og:site_name" content="NotiBomba" /><meta property="article:publisher" content="https://www.facebook.com/notibomba/?fref=nf" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Coronavirus en Italia" /><meta property="article:tag" content="Italia" /><meta property="article:tag" content="OMS coronavirus" /><meta property="article:tag" content="pandemia por coronavirus" /><meta property="article:section" content="Europa" /><meta property="article:published_time" content="2020-03-26T21:14:58+00:00" /><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png" /><meta property="og:image:secure_url" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png" /><meta property="og:image:width" content="634" /><meta property="og:image:height" content="388" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El gobierno italiano registró este jueves seis mil nuevos contagios de coronavirus en su territorio. Con la significativa alza los casos a nivel mundial ascienden a los 500 mil con 23 mil muertes. Italia es" /><meta name="twitter:title" content="Italia: Seis mil nuevos casos de coronavirus" /><meta name="twitter:site" content="@notibomba" /><meta name="twitter:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png" /><meta name="twitter:creator" content="@notibomba" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"NB","url":"https://notibomba.com/","sameAs":["https://www.facebook.com/notibomba/?fref=nf","https://instagram.com/notibomba","https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/IMG_1792-e1549593063408.jpg","width":105,"height":105,"caption":"NB"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"NotiBomba","inLanguage":"en-US","description":" Political News, Breaking News, Noticias de politica y el mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#primaryimage","inLanguage":"en-US","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png","width":634,"height":388},{"@type":"WebPage","@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#webpage","url":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/","name":"Italia: Seis mil nuevos casos de coronavirus","isPartOf":{"@id":"https://notibomba.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#primaryimage"},"datePublished":"2020-03-26T21:14:58+00:00","dateModified":"2020-03-26T21:14:58+00:00","breadcrumb":{"@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/noticias-internacionales/","url":"https://notibomba.com/noticias-internacionales/","name":"Internacionales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/noticias-internacionales/europa/","url":"https://notibomba.com/noticias-internacionales/europa/","name":"Europa"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/","url":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/","name":"Italia: Seis mil nuevos casos de coronavirus"}}]},{"@type":"Article","@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#article","isPartOf":{"@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07"},"headline":"Italia: Seis mil nuevos casos de coronavirus","datePublished":"2020-03-26T21:14:58+00:00","dateModified":"2020-03-26T21:14:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#primaryimage"},"keywords":"Coronavirus,Coronavirus en Italia,Italia,OMS coronavirus,pandemia por coronavirus","articleSection":"Europa","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/#respond"]}]},{"@type":["Person"],"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07","name":"notibomba","image":{"@type":"ImageObject","@id":"https://notibomba.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&d=mm&r=g","caption":"notibomba"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Feed" href="https://notibomba.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Italia: Seis mil nuevos casos de coronavirus Comments Feed" href="https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_55e60737a50a2ac7365fc763e3640560.css' type='text/css' media='all' /> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js'></script> <link rel='https://api.w.org/' href='https://notibomba.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://notibomba.com/?p=30644' /><link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fitalia-seis-mil-nuevos-casos-de-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fitalia-seis-mil-nuevos-casos-de-coronavirus%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/?ia_markup=1" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" /><meta name="msapplication-TileImage" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" /><style type="text/css" id="wp-custom-css">.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-30644 single-format-standard wp-custom-logo no-sidebar"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header container bg-main text-white px-3"><div class="row"><div class="col-md-2 col-4  d-flex"><div class="hamb align-self-center d-flex"> <i class="fas fa-bars fa-2x"></i><form action="/" method="get" class="ml-2"> <input type="search" name="s" id="search" value="" /></form></div></div><div class="col-md-8 col-4 d-flex"><div class="site-branding mx-auto d-block"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_494,h_432/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-2 col-4 d-flex"><div class="align-self-center d-none d-sm-block"> <a href='/donar' class='btn btn-dark d-block text-white mb-2'>Apóyanos</a></div></div></div></header><nav id="site-navigation" class="main-navigation"><div class="container-fluid"><div class="row"><div class="col-12 px-0"><div class="hamb align-self-center d-flex"> <i class="fas fa-2x fa-times position-fixed"></i></div><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li><li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a><ul class="sub-menu"><li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li><li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li></ul></li><li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li><li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a><ul class="sub-menu"><li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li><li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li></ul></li><li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a><ul class="sub-menu"><li id="menu-item-26814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26814"><a href="https://notibomba.com/noticias/politica/">Política</a></li><li id="menu-item-26813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26813"><a href="https://notibomba.com/noticias-honduras/nacionales-nacionales/">Nacionales</a></li><li id="menu-item-26815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26815"><a href="https://notibomba.com/sucesos/">Sucesos</a></li></ul></li><li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li><li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li><li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li><li id="menu-item-26820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26820"><a href="https://notibomba.com/nb-fact-check/">Fact Check</a></li><li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li></ul></li><li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li><li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a><ul class="sub-menu"><li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li><li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li><li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li><li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li><li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li></ul></li><li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li><li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26829"><a href="https://notibomba.com/donar/">Apóyanos</a></li></ul></div></div></div><div class="row"><div class="col-md-6  offset-md-3 col-6 offset-3"><div class="site-branding mx-auto d-block pt-2"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt=""></div></div></div></div></nav><div id="content" class="container-fluid p-md-0 px-0"> <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white">Apóyanos </a><div id="primary" class="container"><main id="main" class="site-main"><div class="container"><div class="row"><div class="col-md-10  ml-md-5"> <a href="https://notibomba.com/noticias-internacionales/europa/" title=""><h6 class="post-category"> Europa</h6> </a><h1 class="gris">Italia: Seis mil nuevos casos de coronavirus</h1></div><div class="col-md-8  ml-md-5"><h4 class="titulo-secundario">Italia es la nación más afectada del contagio con más de seis mil muertes.</h4></div></div></div><div class="container"><div class="row"><div class="col-md-8 ml-md-5 px-0"><ul class="ml-0 pl-0"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Italia: Seis mil nuevos casos de coronavirus&original_referer=https://notibomba.com&url=https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Italia: Seis mil nuevos casos de coronavirus https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Whatsapp" target="_blank"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul> <img width="634" height="388" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_634,h_388/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png" class="img-fluid mx-auto d-block full-width wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia.png 634w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-italia-300x184.png 300w" sizes="(max-width: 634px) 100vw, 634px" /> <small class="caption-foto"></small><div class="meta-autor col-12"><div class="row py-2"><div class="col-md-10"><div class="row"><div class="col-md-2 px-md-4 col-3"> <img src="https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div><div class="col-md-10 pl-md-0 col-9"><ul class="lista-perfil"><li class="mt-2"> <small> notibomba | 26-03-2020.3:14 pm.</small></li></ul></div></div></div></div></div><div class="col-12"><div class="post-text entry-content mt-2"><p>El gobierno italiano registró este jueves seis mil nuevos contagios de coronavirus en su territorio.</p><p>Con la significativa alza los casos a nivel mundial ascienden a los 500 mil con 23 mil muertes.</p><p>Italia es la nación más afectada del contagio con más de seis mil muertes, duplicando a China.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAHORA</a> Italia reporta 6.153 nuevos casos de <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a>, llevando el total mundial a 500.000</p><p>&mdash; AP Noticias (@AP_Noticias) <a href="https://twitter.com/AP_Noticias/status/1243227099697201152?ref_src=twsrc%5Etfw">March 26, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>Actualmente, España ha superado los cuatro mil muertos convirtiéndose en el segundo país más afectado.</p><p>Estados Unidos (EEUU) es la tercera nación afectada con mil muertes y 68 mil infectados.</p><ul class="ml-0 pl-0 text-right"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Italia: Seis mil nuevos casos de coronavirus&original_referer=https://notibomba.com&url=https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Italia: Seis mil nuevos casos de coronavirus https://notibomba.com/italia-seis-mil-nuevos-casos-de-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul></div><div class="related"><div class="related-title"><h5 class="m-0">Relacionados</h5></div><ul class="lista-perfil"><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/rusia-puede-vencer-el-coronavirus-en-tres-meses/" rel="bookmark" title="Rusia puede vencer el coronavirus en tres meses"> <img width="880" height="495" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_880,h_495/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN.jpg 880w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/rusia-puede-vencer-el-coronavirus-en-tres-meses/" rel="bookmark" class="entry-link-2 gris" title="Rusia puede vencer el coronavirus en tres meses">Rusia puede vencer el coronavirus en tres meses</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/eeuu-amplia-sanciones-contra-iran-en-plena-crisis-de-coronavirus/" rel="bookmark" title="EEUU amplía sanciones contra Irán en plena crisis de coronavirus"> <img width="1192" height="756" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1192,h_756/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29.png 1192w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-300x190.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-1024x649.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-768x487.png 768w" sizes="(max-width: 1192px) 100vw, 1192px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/eeuu-amplia-sanciones-contra-iran-en-plena-crisis-de-coronavirus/" rel="bookmark" class="entry-link-2 gris" title="EEUU amplía sanciones contra Irán en plena crisis de coronavirus">EEUU amplía sanciones contra Irán en plena crisis de coronavirus</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/gobernador-mexicano-los-pobres-son-inmunes-al-virus/" rel="bookmark" title="Gobernador mexicano: los pobres son “inmunes” al virus"> <img width="1200" height="682" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_682/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00.png 1200w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-300x171.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-1024x582.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-768x436.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/gobernador-mexicano-los-pobres-son-inmunes-al-virus/" rel="bookmark" class="entry-link-2 gris" title="Gobernador mexicano: los pobres son “inmunes” al virus">Gobernador mexicano: los pobres son “inmunes” al virus</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/reportan-primera-muerte-por-coronavirus-en-honduras/" rel="bookmark" title="Reportan primera muerte por coronavirus en Honduras"> <img width="890" height="500" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_890,h_500/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/BREAKING-NEWS--e1570584003726.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/reportan-primera-muerte-por-coronavirus-en-honduras/" rel="bookmark" class="entry-link-2 gris" title="Reportan primera muerte por coronavirus en Honduras">Reportan primera muerte por coronavirus en Honduras</a></span></div></li></ul></div></div></div><div class="col-md-3"><div class="col-12 px-0"><div class="related-title"><h5 class="m-0">The Latest</h5></div></div><div class="col-12 px-0 overflow-hidden"><ul class="lista-perfil"><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/rusia-puede-vencer-el-coronavirus-en-tres-meses/" rel="bookmark" title="Rusia puede vencer el coronavirus en tres meses"> <img width="880" height="495" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_880,h_495/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN.jpg 880w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/PUTIN-OTAN-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/rusia-puede-vencer-el-coronavirus-en-tres-meses/" rel="bookmark" class="title-gray font-weight-bold" title="Rusia puede vencer el coronavirus en tres meses">Rusia puede vencer el coronavirus en tres meses</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/eeuu-amplia-sanciones-contra-iran-en-plena-crisis-de-coronavirus/" rel="bookmark" title="EEUU amplía sanciones contra Irán en plena crisis de coronavirus"> <img width="1192" height="756" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1192,h_756/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29.png 1192w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-300x190.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-1024x649.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-13.14.29-768x487.png 768w" sizes="(max-width: 1192px) 100vw, 1192px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/eeuu-amplia-sanciones-contra-iran-en-plena-crisis-de-coronavirus/" rel="bookmark" class="title-gray font-weight-bold" title="EEUU amplía sanciones contra Irán en plena crisis de coronavirus">EEUU amplía sanciones contra Irán en plena crisis de coronavirus</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/gobernador-mexicano-los-pobres-son-inmunes-al-virus/" rel="bookmark" title="Gobernador mexicano: los pobres son “inmunes” al virus"> <img width="1200" height="682" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_682/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00.png 1200w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-300x171.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-1024x582.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.57.00-768x436.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/gobernador-mexicano-los-pobres-son-inmunes-al-virus/" rel="bookmark" class="title-gray font-weight-bold" title="Gobernador mexicano: los pobres son “inmunes” al virus">Gobernador mexicano: los pobres son “inmunes” al virus</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/rival-de-benjamin-netanyahu-electo-presidente-del-parlamento-israeli/" rel="bookmark" title="Rival de Benjamin Netanyahu electo presidente del parlamento israelí"> <img width="1048" height="586" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1048,h_586/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.32.43.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.32.43.png 1048w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.32.43-300x168.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.32.43-1024x573.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-26-a-las-11.32.43-768x429.png 768w" sizes="(max-width: 1048px) 100vw, 1048px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/rival-de-benjamin-netanyahu-electo-presidente-del-parlamento-israeli/" rel="bookmark" class="title-gray font-weight-bold" title="Rival de Benjamin Netanyahu electo presidente del parlamento israelí">Rival de Benjamin Netanyahu electo presidente del parlamento israelí</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/eeuu-acusa-a-nicolas-maduro-por-narcotrafico/" rel="bookmark" title="EEUU acusa a Nicolás Maduro por narcotráfico"> <img width="890" height="593" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_890,h_593/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/maduro-moross.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/maduro-moross.jpg 890w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/maduro-moross-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/maduro-moross-768x512.jpg 768w" sizes="(max-width: 890px) 100vw, 890px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/eeuu-acusa-a-nicolas-maduro-por-narcotrafico/" rel="bookmark" class="title-gray font-weight-bold" title="EEUU acusa a Nicolás Maduro por narcotráfico">EEUU acusa a Nicolás Maduro por narcotráfico</a></div></div></li></ul></div></div></div></div></main></div></div><footer id="colophon" class="site-footer"><div class="back-to-top" id="toTop"> <button class="btn "> <i class="fas fa-angle-up"></i></button></div><div class="container"><div class="row"><div class="col-md-3 col-12 d-flex order-1"><div class="site-branding d-block pt-3 logo-footer"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_494,h_432/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-6 d-flex order-2 "><div class="align-self-center col-12 px-0"><ul class="list-group-horizontal list-categorias-footer"><li class="cat-item"><a href="https://notibomba.com/about-us-2/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/contactenos/" title="Contáctanos">Contáctanos</a></li></ul><ul class="list-group-horizontal"><li class="list-item-horizontal"> <a href="https://www.facebook.com/notibomba/"> <i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://twitter.com/notibomba"> <i class="fab fa-twitter fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.instagram.com/notibomba/"> <i class="fab fa-instagram fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured"> <i class="fab fa-youtube fa-2x"></i> </a></li></ul></div></div><div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2"> <a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a></div><div class="col-12 order-4"><p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p></div></div></div></footer><div class="cookies-popup d-none" id="cookies-popup"><div class="container"><div class="row align-items-center p-3"><div class="col-12 col-md-8"><p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p></div><div class="col-12 col-md-4"> <button class="btn btn-success btn-block caption-foto" id="accept-cookie"> Aceptar </button></div></div></div></div></div> <script>jQuery(document).ready(function() {
		AOS.init();
		var messageEn = "NB uses its own and third-party cookies to improve its services. To accept their use, you can click on Accept or continue browsing. To obtain more information about the use of cookies and their rights, access our  <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'> Privacy Policy. </a>	"
		var messageEs = "NB utiliza cookies propias y de terceros para mejorar sus servicios. Para aceptar su uso, puede hacer clic en Aceptar o continuar navegando. Para obtener más información sobre el uso de cookies y sus derechos, acceda a nuestra <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'>  Política de privacidad.   </a>	"
		var accepted = localStorage.getItem("accept-cookies");
		if (accepted == null) {
			jQuery("#cookies-popup").removeClass("d-none");
			jQuery("#cookies-message").html(navigator.language == "es" ? messageEs : messageEn);
			//
		}
		jQuery("#accept-cookie").on("click", function() {
			jQuery("#cookies-popup").addClass("d-none");
			localStorage.setItem("accept-cookies", true);
		})
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	/*	if (window.innerWidth > 768) {
			var element = jQuery('#sidebar')
			if (element.length > 0) {
				var originalY = element.offset().top;
				var topMargin = 0;
				element.css('position', 'relative');

				jQuery(window).on('scroll', function(event) {
					var scrollTop = jQuery(window).scrollTop();
					element.stop(false, false).animate({
						top: scrollTop < originalY ?
							0 : scrollTop - originalY + topMargin
					});
				});
			}

		}*/
		jQuery("#toTop").on("click", function() {
			jQuery('html,body').animate({
				scrollTop: 0
			}, 'slow');
		})
	});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script> <script>window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');</script> <script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj',
	{"homepage":"homepage","contactform":"contactform"}
);</script> </body></html>