<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="description" content=""><link rel="canonical" href="https://notibomba.com/"><link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba"><meta property="og:locale" content=""> <script>! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript><meta property="og:locale" content=""><meta property="og:type" content="article"><meta property="og:title" content="Honduras reporta la muerte de primer médico por coronavirus"><meta property="og:description" content="La falta de respuesta del régimen orladista en la compra de insumos para proteger a los médicos cobró la primera muerte de una doctora por coronavirus. La profesional de la medicina fue identificada como Denisse"><meta property="og:url" content="https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/"><meta property="og:site_name" content="NotiBomba"><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png"><link media="all" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_17beea9823a971d4f1b87cbb886f9fab.css" rel="stylesheet" /><title>Honduras reporta la muerte de primer médico por coronavirus</title>  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Honduras reporta la muerte de primer médico por coronavirus" /><meta property="og:description" content="La falta de respuesta del régimen orladista en la compra de insumos para proteger a los médicos cobró la primera muerte de una doctora por coronavirus. La profesional de la medicina fue identificada como Denisse" /><meta property="og:url" content="https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" /><meta property="og:site_name" content="NotiBomba" /><meta property="article:publisher" content="https://www.facebook.com/notibomba/?fref=nf" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Coronavirus en Honduras" /><meta property="article:tag" content="Corrupción" /><meta property="article:tag" content="Corrupción en Honduras" /><meta property="article:tag" content="Honduras" /><meta property="article:section" content="Honduras" /><meta property="article:published_time" content="2020-04-01T01:03:23+00:00" /><meta property="article:modified_time" content="2020-04-01T01:19:22+00:00" /><meta property="og:updated_time" content="2020-04-01T01:19:22+00:00" /><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png" /><meta property="og:image:secure_url" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png" /><meta property="og:image:width" content="890" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La falta de respuesta del régimen orladista en la compra de insumos para proteger a los médicos cobró la primera muerte de una doctora por coronavirus. La profesional de la medicina fue identificada como Denisse" /><meta name="twitter:title" content="Honduras reporta la muerte de primer médico por coronavirus" /><meta name="twitter:site" content="@notibomba" /><meta name="twitter:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png" /><meta name="twitter:creator" content="@notibomba" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"NB","url":"https://notibomba.com/","sameAs":["https://www.facebook.com/notibomba/?fref=nf","https://instagram.com/notibomba","https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/IMG_1792-e1549593063408.jpg","width":105,"height":105,"caption":"NB"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"NotiBomba","inLanguage":"en-US","description":" Political News, Breaking News, Noticias de politica y el mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#primaryimage","inLanguage":"en-US","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png","width":890,"height":500},{"@type":"WebPage","@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#webpage","url":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/","name":"Honduras reporta la muerte de primer m\u00e9dico por coronavirus","isPartOf":{"@id":"https://notibomba.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#primaryimage"},"datePublished":"2020-04-01T01:03:23+00:00","dateModified":"2020-04-01T01:19:22+00:00","breadcrumb":{"@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/noticias-honduras/","url":"https://notibomba.com/noticias-honduras/","name":"Honduras"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/","url":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/","name":"Honduras reporta la muerte de primer m\u00e9dico por coronavirus"}}]},{"@type":"Article","@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#article","isPartOf":{"@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07"},"headline":"Honduras reporta la muerte de primer m\u00e9dico por coronavirus","datePublished":"2020-04-01T01:03:23+00:00","dateModified":"2020-04-01T01:19:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#primaryimage"},"keywords":"Coronavirus,Coronavirus en Honduras,Corrupci\u00f3n,Corrupci\u00f3n en Honduras,Honduras","articleSection":"Honduras","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/#respond"]}]},{"@type":["Person"],"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07","name":"notibomba","image":{"@type":"ImageObject","@id":"https://notibomba.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&d=mm&r=g","caption":"notibomba"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Feed" href="https://notibomba.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Honduras reporta la muerte de primer médico por coronavirus Comments Feed" href="https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_55e60737a50a2ac7365fc763e3640560.css' type='text/css' media='all' /> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js'></script> <link rel='https://api.w.org/' href='https://notibomba.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://notibomba.com/?p=30780' /><link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fhonduras-reporta-la-muerte-de-primer-medico-por-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fhonduras-reporta-la-muerte-de-primer-medico-por-coronavirus%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/?ia_markup=1" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" /><meta name="msapplication-TileImage" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" /><style type="text/css" id="wp-custom-css">.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-30780 single-format-standard wp-custom-logo no-sidebar"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header container bg-main text-white px-3"><div class="row"><div class="col-md-2 col-4  d-flex"><div class="hamb align-self-center d-flex"> <i class="fas fa-bars fa-2x"></i><form action="/" method="get" class="ml-2"> <input type="search" name="s" id="search" value="" /></form></div></div><div class="col-md-8 col-4 d-flex"><div class="site-branding mx-auto d-block"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_494,h_432/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-2 col-4 d-flex"><div class="align-self-center d-none d-sm-block"> <a href='/donar' class='btn btn-dark d-block text-white mb-2'>Apóyanos</a></div></div></div></header><nav id="site-navigation" class="main-navigation"><div class="container-fluid"><div class="row"><div class="col-12 px-0"><div class="hamb align-self-center d-flex"> <i class="fas fa-2x fa-times position-fixed"></i></div><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li><li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a><ul class="sub-menu"><li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li><li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li></ul></li><li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li><li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a><ul class="sub-menu"><li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li><li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li></ul></li><li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a><ul class="sub-menu"><li id="menu-item-26814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26814"><a href="https://notibomba.com/noticias/politica/">Política</a></li><li id="menu-item-26813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26813"><a href="https://notibomba.com/noticias-honduras/nacionales-nacionales/">Nacionales</a></li><li id="menu-item-26815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26815"><a href="https://notibomba.com/sucesos/">Sucesos</a></li></ul></li><li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li><li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li><li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li><li id="menu-item-26820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26820"><a href="https://notibomba.com/nb-fact-check/">Fact Check</a></li><li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li></ul></li><li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li><li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a><ul class="sub-menu"><li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li><li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li><li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li><li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li><li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li></ul></li><li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li><li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26829"><a href="https://notibomba.com/donar/">Apóyanos</a></li></ul></div></div></div><div class="row"><div class="col-md-6  offset-md-3 col-6 offset-3"><div class="site-branding mx-auto d-block pt-2"> <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt=""></div></div></div></div></nav><div id="content" class="container-fluid p-md-0 px-0"> <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white">Apóyanos </a><div id="primary" class="container"><main id="main" class="site-main"><div class="container"><div class="row"><div class="col-md-10  ml-md-5"> <a href="https://notibomba.com/noticias-honduras/" title=""><h6 class="post-category"> Honduras</h6> </a><h1 class="gris">Honduras reporta la muerte de primer médico por coronavirus</h1></div><div class="col-md-8  ml-md-5"><h4 class="titulo-secundario">El gremio responsabilizó al gobierno por la muerte.</h4></div></div></div><div class="container"><div class="row"><div class="col-md-8 ml-md-5 px-0"><ul class="ml-0 pl-0"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Honduras reporta la muerte de primer médico por coronavirus&original_referer=https://notibomba.com&url=https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Honduras reporta la muerte de primer médico por coronavirus https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Whatsapp" target="_blank"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul> <img width="890" height="500" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_890,h_500/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png" class="img-fluid mx-auto d-block full-width wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS.png 890w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS-300x169.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/NB-BREAKING-NEWS-768x431.png 768w" sizes="(max-width: 890px) 100vw, 890px" /> <small class="caption-foto"></small><div class="meta-autor col-12"><div class="row py-2"><div class="col-md-10"><div class="row"><div class="col-md-2 px-md-4 col-3"> <img src="https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div><div class="col-md-10 pl-md-0 col-9"><ul class="lista-perfil"><li class="mt-2"> <small> notibomba | 31-03-2020.7:03 pm.</small></li></ul></div></div></div></div></div><div class="col-12"><div class="post-text entry-content mt-2"><p>La falta de respuesta del régimen orladista en la compra de insumos para proteger a los médicos cobró la primera muerte de una doctora por coronavirus.</p><p>La profesional de la medicina fue identificada como Denisse Murillo, quien presentó síntomas el domingo y decidió autoaislarse.</p><p>Un día después la profesional empezó a complicarse, hasta que fue intubada para conservarle su vida.</p><ul><li class="entry-title"><h2><a href="https://notibomba.com/honduras-donde-estan-los-millones-de-dolares-aprobados-para-combatir-el-coronavirus/" rel="bookmark">Honduras: ¿Dónde están los millones de dólares aprobados para combatir el coronavirus?</a></h2></li></ul><p>Esta noche personal médico ha confirmado su muerte y denunciado al gobierno por dejarlos a la intemperie.</p><p>Son mil millones de lempiras que la administración orlandista derogó de las arcas del Estado y se desconocen en que fueron invertidos.</p><p>Los 96 hospitales públicos del país se encuentran desabastecidos, mientras tres médicos y una enfermera están contagiados.</p><ul><li class="entry-title"><h2><a href="https://notibomba.com/honduras-morgues-no-estan-listas-para-autopsias-por-coronavirus/" rel="bookmark">Honduras: Morgues no están listas para autopsias por coronavirus</a></h2></li></ul><p>Uno de sus últimos mensajes en las redes sociales circula tras su fallecimiento.</p><p>&nbsp;</p><p><img class="aligncenter size-large wp-image-30781" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640,h_315/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/91755703_3650812774991357_737129427237863424_o-1024x504.jpg" alt="" width="640" height="315" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/91755703_3650812774991357_737129427237863424_o-1024x504.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/91755703_3650812774991357_737129427237863424_o-300x148.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/91755703_3650812774991357_737129427237863424_o-768x378.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/91755703_3650812774991357_737129427237863424_o.jpg 1040w" sizes="(max-width: 640px) 100vw, 640px" /></p><ul class="ml-0 pl-0 text-right"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Honduras reporta la muerte de primer médico por coronavirus&original_referer=https://notibomba.com&url=https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Honduras reporta la muerte de primer médico por coronavirus https://notibomba.com/honduras-reporta-la-muerte-de-primer-medico-por-coronavirus/" title="Compartir en Twitter" target="popup"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul></div><div class="related"><div class="related-title"><h5 class="m-0">Relacionados</h5></div><ul class="lista-perfil"><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/bukele-confirma-primera-muerte-por-coronavirus-en-el-salvador/" rel="bookmark" title="Bukele confirma primera muerte por coronavirus en El Salvador"> <img width="1180" height="778" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1180,h_778/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33.png 1180w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-300x198.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-1024x675.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-768x506.png 768w" sizes="(max-width: 1180px) 100vw, 1180px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/bukele-confirma-primera-muerte-por-coronavirus-en-el-salvador/" rel="bookmark" class="entry-link-2 gris" title="Bukele confirma primera muerte por coronavirus en El Salvador">Bukele confirma primera muerte por coronavirus en El Salvador</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/honduras-donde-estan-los-millones-de-dolares-aprobados-para-combatir-el-coronavirus/" rel="bookmark" title="Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?"> <img width="1280" height="793" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280,h_793/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras.jpeg 1280w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-300x186.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-1024x634.jpeg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-768x476.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/honduras-donde-estan-los-millones-de-dolares-aprobados-para-combatir-el-coronavirus/" rel="bookmark" class="entry-link-2 gris" title="Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?">Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/cuarentena-por-coronavirus-duraria-mas-de-un-ano/" rel="bookmark" title="Cuarentena por coronavirus duraría más de un año"> <img width="1264" height="710" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1264,h_710/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31.png 1264w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-300x169.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-1024x575.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-768x431.png 768w" sizes="(max-width: 1264px) 100vw, 1264px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/cuarentena-por-coronavirus-duraria-mas-de-un-ano/" rel="bookmark" class="entry-link-2 gris" title="Cuarentena por coronavirus duraría más de un año">Cuarentena por coronavirus duraría más de un año</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/colombia-banquero-dona-20-millones-para-luchar-contra-el-coronavirus/" rel="bookmark" title="Colombia: Banquero dona $20 millones para luchar contra el coronavirus"> <img width="1000" height="564" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_564/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus-300x169.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus-768x433.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/colombia-banquero-dona-20-millones-para-luchar-contra-el-coronavirus/" rel="bookmark" class="entry-link-2 gris" title="Colombia: Banquero dona $20 millones para luchar contra el coronavirus">Colombia: Banquero dona $20 millones para luchar contra el coronavirus</a></span></div></li></ul></div></div></div><div class="col-md-3"><div class="col-12 px-0"><div class="related-title"><h5 class="m-0">The Latest</h5></div></div><div class="col-12 px-0 overflow-hidden"><ul class="lista-perfil"><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/bukele-confirma-primera-muerte-por-coronavirus-en-el-salvador/" rel="bookmark" title="Bukele confirma primera muerte por coronavirus en El Salvador"> <img width="1180" height="778" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1180,h_778/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33.png 1180w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-300x198.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-1024x675.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-31-a-las-17.50.33-768x506.png 768w" sizes="(max-width: 1180px) 100vw, 1180px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/bukele-confirma-primera-muerte-por-coronavirus-en-el-salvador/" rel="bookmark" class="title-gray font-weight-bold" title="Bukele confirma primera muerte por coronavirus en El Salvador">Bukele confirma primera muerte por coronavirus en El Salvador</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/honduras-donde-estan-los-millones-de-dolares-aprobados-para-combatir-el-coronavirus/" rel="bookmark" title="Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?"> <img width="1280" height="793" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280,h_793/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras.jpeg 1280w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-300x186.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-1024x634.jpeg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-en-honduras-768x476.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/honduras-donde-estan-los-millones-de-dolares-aprobados-para-combatir-el-coronavirus/" rel="bookmark" class="title-gray font-weight-bold" title="Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?">Honduras: ¿Dónde están los  millones de dólares aprobados para combatir el coronavirus?</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/cuarentena-por-coronavirus-duraria-mas-de-un-ano/" rel="bookmark" title="Cuarentena por coronavirus duraría más de un año"> <img width="1264" height="710" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1264,h_710/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31.png 1264w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-300x169.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-1024x575.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-20-a-las-13.20.31-768x431.png 768w" sizes="(max-width: 1264px) 100vw, 1264px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/cuarentena-por-coronavirus-duraria-mas-de-un-ano/" rel="bookmark" class="title-gray font-weight-bold" title="Cuarentena por coronavirus duraría más de un año">Cuarentena por coronavirus duraría más de un año</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/colombia-banquero-dona-20-millones-para-luchar-contra-el-coronavirus/" rel="bookmark" title="Colombia: Banquero dona $20 millones para luchar contra el coronavirus"> <img width="1000" height="564" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_564/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus-300x169.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/coronavirus-768x433.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/colombia-banquero-dona-20-millones-para-luchar-contra-el-coronavirus/" rel="bookmark" class="title-gray font-weight-bold" title="Colombia: Banquero dona $20 millones para luchar contra el coronavirus">Colombia: Banquero dona $20 millones para luchar contra el coronavirus</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/honduras-morgues-no-estan-listas-para-autopsias-por-coronavirus/" rel="bookmark" title="Honduras: Morgues no están listas para autopsias por coronavirus"> <img width="1000" height="591" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000,h_591/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/morgue-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/morgue-.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/morgue--300x177.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/morgue--768x454.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/honduras-morgues-no-estan-listas-para-autopsias-por-coronavirus/" rel="bookmark" class="title-gray font-weight-bold" title="Honduras: Morgues no están listas para autopsias por coronavirus">Honduras: Morgues no están listas para autopsias por coronavirus</a></div></div></li></ul></div></div></div></div></main></div></div><footer id="colophon" class="site-footer"><div class="back-to-top" id="toTop"> <button class="btn "> <i class="fas fa-angle-up"></i></button></div><div class="container"><div class="row"><div class="col-md-3 col-12 d-flex order-1"><div class="site-branding d-block pt-3 logo-footer"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_494,h_432/https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-6 d-flex order-2 "><div class="align-self-center col-12 px-0"><ul class="list-group-horizontal list-categorias-footer"><li class="cat-item"><a href="https://notibomba.com/about-us-2/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/contactenos/" title="Contáctanos">Contáctanos</a></li></ul><ul class="list-group-horizontal"><li class="list-item-horizontal"> <a href="https://www.facebook.com/notibomba/"> <i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://twitter.com/notibomba"> <i class="fab fa-twitter fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.instagram.com/notibomba/"> <i class="fab fa-instagram fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured"> <i class="fab fa-youtube fa-2x"></i> </a></li></ul></div></div><div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2"> <a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a></div><div class="col-12 order-4"><p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p></div></div></div></footer><div class="cookies-popup d-none" id="cookies-popup"><div class="container"><div class="row align-items-center p-3"><div class="col-12 col-md-8"><p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p></div><div class="col-12 col-md-4"> <button class="btn btn-success btn-block caption-foto" id="accept-cookie"> Aceptar </button></div></div></div></div></div> <script>jQuery(document).ready(function() {
		AOS.init();
		var messageEn = "NB uses its own and third-party cookies to improve its services. To accept their use, you can click on Accept or continue browsing. To obtain more information about the use of cookies and their rights, access our  <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'> Privacy Policy. </a>	"
		var messageEs = "NB utiliza cookies propias y de terceros para mejorar sus servicios. Para aceptar su uso, puede hacer clic en Aceptar o continuar navegando. Para obtener más información sobre el uso de cookies y sus derechos, acceda a nuestra <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'>  Política de privacidad.   </a>	"
		var accepted = localStorage.getItem("accept-cookies");
		if (accepted == null) {
			jQuery("#cookies-popup").removeClass("d-none");
			jQuery("#cookies-message").html(navigator.language == "es" ? messageEs : messageEn);
			//
		}
		jQuery("#accept-cookie").on("click", function() {
			jQuery("#cookies-popup").addClass("d-none");
			localStorage.setItem("accept-cookies", true);
		})
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	/*	if (window.innerWidth > 768) {
			var element = jQuery('#sidebar')
			if (element.length > 0) {
				var originalY = element.offset().top;
				var topMargin = 0;
				element.css('position', 'relative');

				jQuery(window).on('scroll', function(event) {
					var scrollTop = jQuery(window).scrollTop();
					element.stop(false, false).animate({
						top: scrollTop < originalY ?
							0 : scrollTop - originalY + topMargin
					});
				});
			}

		}*/
		jQuery("#toTop").on("click", function() {
			jQuery('html,body').animate({
				scrollTop: 0
			}, 'slow');
		})
	});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script> <script>window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');</script> <script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj',
	{"homepage":"homepage","contactform":"contactform"}
);</script> </body></html>