<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021">
		<meta property="og:description" content="El presentador de HITN-TV, Gerson Borrero, mantendrá informada a la comunidad hispana en tiempo real sobre los procedimientos de la ceremonia de investidura de Joseph R. Biden Jr. como el 46ª presidente de los Estados">
		<meta property="og:url" content="https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021" />
	<meta property="og:description" content="El presentador de HITN-TV, Gerson Borrero, mantendrá informada a la comunidad hispana en tiempo real sobre los procedimientos de la ceremonia de investidura de Joseph R. Biden Jr. como el 46ª presidente de los Estados" />
	<meta property="og:url" content="https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2021-01-20T06:03:30+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20210119006183/en/853244/21/biden_harris.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#primaryimage","inLanguage":"en-US","url":"https://mms.businesswire.com/media/20210119006183/en/853244/21/biden_harris.jpg"},{"@type":"WebPage","@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#webpage","url":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/","name":"HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESI\u00d3N 2021","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#primaryimage"},"datePublished":"2021-01-20T06:03:30+00:00","dateModified":"2021-01-20T06:03:30+00:00","breadcrumb":{"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/the-wire/","url":"https://notibomba.com/the-wire/","name":"The Wire"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/","url":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/","name":"HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESI\u00d3N 2021"}}]},{"@type":["Article","NewsArticle"],"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#article","isPartOf":{"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92"},"headline":"HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESI\u00d3N 2021","datePublished":"2021-01-20T06:03:30+00:00","dateModified":"2021-01-20T06:03:30+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/#primaryimage"},"articleSection":"The Wire","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92","name":"Business Wire","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square.png","caption":"Business Wire"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/40277" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=40277' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fhitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fhitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-40277 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021 </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021&original_referer=https://notibomba.com&url=https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021 https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png" width="96" height="96" alt="Business Wire" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 20-01-2021.12:03 am.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<div>
<p class="bwalignc">
<i>El presentador de HITN-TV, Gerson Borrero, mantendrá informada a la comunidad hispana en tiempo real sobre los procedimientos de la ceremonia de investidura de Joseph R. Biden Jr. como el 46ª presidente de los Estados Unidos.</i>
</p>
<p>BROOKLYN, Nueva York&#8211;(BUSINESS WIRE)&#8211;Como parte de su misión de mantener a la comunidad hispana informada sobre los acontecimientos políticos, HITN-TV transmitirá el 20 de enero la ceremonia de investidura que convertirá a Joseph R. Biden Jr. en el 46º presidente de los Estados Unidos. Gerson Borrero informará a la audiencia sobre el histórico evento compartiendo los detalles de la ceremonia a partir de las 11am ET, seguido de la cobertura en vivo al mediodía. El tema inaugural de este año, “América Unida” tiene como objetivo restaurar el “alma de América”, uniendo al país para crear “un camino hacia un futuro más brillante”. Los televidentes también podrán transmittir la cobertura a través de la aplicación HITN Go.
</p>
<p><a href="https://mms.businesswire.com/media/20210119006184/es/853244/5/biden_harris.jpg"><img src="https://mms.businesswire.com/media/20210119006183/en/853244/21/biden_harris.jpg"></a><br /><a href="https://mms.businesswire.com/media/20210119006184/es/818429/5/HITN_Logo-FINAL.jpg"><img src="https://mms.businesswire.com/media/20210119006183/en/818429/21/HITN_Logo-FINAL.jpg"></a></p>
<p>
Gerson Borrero, aclamado comentarista político, periodista galardonado y presentador de &#8216;Estudio DC&#8217;, transmitirá desde el estudio de HITN en Brooklyn, Nueva York, donde estará acompañado virtualmente por analistas como Sandra Lilley, editora NBC News Latino, Jerry Goldfeder, abogado político de Stroock &amp; Stroock &amp; Lavan LLP, Hernan Molina, analista político y abogado, Marili Cancio Johnson, abogada de Marili Cancio Johnson PA, Larry Cosme, Presidente Nacional de la Asociación Federal de Oficiales del Orden Público, y José Arango, Presidente del Partido Republicano del Condado de Hudson. Estos expertos proporcionarán a los espectadores interesantes comentarios sobre los procedimientos de la ceremonia y sus significados.
</p>
<p>
&#8220;Nuestro compromiso siempre ha sido proporcionar a nuestra audiencia recursos que la mantengan informada sobre lo que sucede en la arena política. En HITN creemos que, a través de contenidos de alta calidad, estamos contribuyendo a promocionar la participación cívica de la comunidad hispana en los Estados Unidos&#8221;, dijo Michael D. Nieves, Presidente y CEO de HITN.
</p>
<p>
Debido a la pandemia, la ceremonia tuvo que ser adaptada y reducida para cumplir con las medidas de prevención de Covid-19. Se mantendrá el tradicional juramento en la escalinata del Capitolio de Estados Unidos en Washington DC, donde Biden pronunciará su discurso inaugural después de prestar el juramento. Sin embargo, el desfile inaugural y los tradicionales bailes se llevarán a cabo virtualmente con presencia física limitada. En su lugar, habrá eventos televisivos y virtuales para que los espectadores puedan ser parte de las celebraciones.
</p>
<p>
&#8220;La nación y el mundo serán testigos de lo que muchos han dado por sentado: una transferencia pacífica de poder. La preocupación por la seguridad de los asistentes a la cereomonia se eleva a niveles sin precedentes. Esto es verdaderamente histórico. Y como periodista, yo, junto con nuestro equipo de HITN, daremos a nuestros televidentes una interesante e informativa transmisión especial”, comentó Gerson Borrero.
</p>
<p>
Los televidentes podrán sintonizar la cobertura completa del pre-show a cargo de Borrero y de la ceremonia de investidura en HITN-TV, así como a través de la aplicación HITN Go: <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fhitn.tv%2Fgo%2F&amp;esheet=52364316&amp;newsitemid=20210119006184&amp;lan=es-AR&amp;anchor=https%3A%2F%2Fhitn.tv%2Fgo%2F&amp;index=1&amp;md5=b01d413ecc54605563860372a9749d68" rel="nofollow noopener noreferrer" shape="rect">https://hitn.tv/go/</a>.
</p>
<p>
<a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fhitn.tv%2F&amp;esheet=52364316&amp;newsitemid=20210119006184&amp;lan=es-AR&amp;anchor=HITN-TV&amp;index=2&amp;md5=5d24ff9bbd892eec1ec3aca37aea2bf0" rel="nofollow noopener noreferrer" shape="rect"><b>HITN-TV</b></a> es una compañía líder de los medios de comunicación en español que ofrece programación educativa y cultural para toda la familia. Llega a más de 44 millones de espectadores en los Estados Unidos y Puerto Rico a través de DIRECTV, DIRECTV NOW, DISH Network, AT&amp;T U-verse TV, Verizon FiOS TV, Comcast, Charter Spectrum, Mediacom, CenturyLink Prism y Altice. Para obtener más información, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.hitn.org&amp;esheet=52364316&amp;newsitemid=20210119006184&amp;lan=es-AR&amp;anchor=www.hitn.org&amp;index=3&amp;md5=05568ae6b0c5a88ac12cceb1193c915d" rel="nofollow noopener noreferrer" shape="rect">www.hitn.org</a> y siga @HITNtv en redes sociales.
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20210119006184r1&amp;sid=web01&amp;distro=nx&amp;lang=es" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
Lina Sands 646-731-3887 / <a target="_blank" href="mailto:lsands@hitn.org" rel="nofollow noopener noreferrer" shape="rect">lsands@hitn.org</a>
</p>
</div>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021&original_referer=https://notibomba.com&url=https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=HITN TRANSMITE EN VIVO LA COBERTURA DE LA TOMA DE POSESIÓN 2021 https://notibomba.com/hitn-transmite-en-vivo-la-cobertura-de-la-toma-de-posesion-2021/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/sorse-technology-celebra-un-acuerdo-de-distribucion-con-medara-s-a-para-incrementar-el-acceso-a-cannabinoides-solubles-en-agua-en-latinoamerica/" rel="bookmark" title="SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/sorse-technology-celebra-un-acuerdo-de-distribucion-con-medara-s-a-para-incrementar-el-acceso-a-cannabinoides-solubles-en-agua-en-latinoamerica/" rel="bookmark" class="entry-link-2 gris" title="SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica">SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/velodyne-lidar-y-trunk-tech-anuncian-una-asociacion-estrategica-en-el-transporte-autonomo/" rel="bookmark" title="Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/velodyne-lidar-y-trunk-tech-anuncian-una-asociacion-estrategica-en-el-transporte-autonomo/" rel="bookmark" class="entry-link-2 gris" title="Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo">Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/johns-manville-anuncia-a-katie-albery-como-nueva-asesora-general/" rel="bookmark" title="Johns Manville anuncia a Katie Albery como Nueva Asesora General">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/johns-manville-anuncia-a-katie-albery-como-nueva-asesora-general/" rel="bookmark" class="entry-link-2 gris" title="Johns Manville anuncia a Katie Albery como Nueva Asesora General">Johns Manville anuncia a Katie Albery como Nueva Asesora General</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/walmart-y-western-union-firman-un-acuerdo-para-ofrecer-transferencias-de-dinero-de-western-union-en-walmart/" rel="bookmark" title="Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/walmart-y-western-union-firman-un-acuerdo-para-ofrecer-transferencias-de-dinero-de-western-union-en-walmart/" rel="bookmark" class="entry-link-2 gris" title="Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart">Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/el-paso-electric-y-mitsubishi-power-americas-trabajan-para-ayudar-a-descarbonizar-la-region-con-una-nueva-turbina-de-gas/" rel="bookmark" title="El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/el-paso-electric-y-mitsubishi-power-americas-trabajan-para-ayudar-a-descarbonizar-la-region-con-una-nueva-turbina-de-gas/" rel="bookmark" class="entry-link-2 gris" title="El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas">El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/sorse-technology-celebra-un-acuerdo-de-distribucion-con-medara-s-a-para-incrementar-el-acceso-a-cannabinoides-solubles-en-agua-en-latinoamerica/" rel="bookmark" title="SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/sorse-technology-celebra-un-acuerdo-de-distribucion-con-medara-s-a-para-incrementar-el-acceso-a-cannabinoides-solubles-en-agua-en-latinoamerica/" rel="bookmark" class="title-gray font-weight-bold" title="SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica">SōRSE Technology celebra un acuerdo de distribución con Medara S.A. para incrementar el acceso a cannabinoides solubles en agua en Latinoamérica</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/el-paso-electric-y-mitsubishi-power-americas-trabajan-para-ayudar-a-descarbonizar-la-region-con-una-nueva-turbina-de-gas/" rel="bookmark" title="El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/el-paso-electric-y-mitsubishi-power-americas-trabajan-para-ayudar-a-descarbonizar-la-region-con-una-nueva-turbina-de-gas/" rel="bookmark" class="title-gray font-weight-bold" title="El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas">El Paso Electric y Mitsubishi Power Americas trabajan para ayudar a descarbonizar la región con una nueva turbina de gas</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/walmart-y-western-union-firman-un-acuerdo-para-ofrecer-transferencias-de-dinero-de-western-union-en-walmart/" rel="bookmark" title="Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/walmart-y-western-union-firman-un-acuerdo-para-ofrecer-transferencias-de-dinero-de-western-union-en-walmart/" rel="bookmark" class="title-gray font-weight-bold" title="Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart">Walmart y Western Union firman un acuerdo para ofrecer transferencias de dinero de Western Union en Walmart</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/velodyne-lidar-y-trunk-tech-anuncian-una-asociacion-estrategica-en-el-transporte-autonomo/" rel="bookmark" title="Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/velodyne-lidar-y-trunk-tech-anuncian-una-asociacion-estrategica-en-el-transporte-autonomo/" rel="bookmark" class="title-gray font-weight-bold" title="Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo">Velodyne Lidar y Trunk.Tech anuncian una asociación estratégica en el transporte autónomo</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/johns-manville-anuncia-a-katie-albery-como-nueva-asesora-general/" rel="bookmark" title="Johns Manville anuncia a Katie Albery como Nueva Asesora General">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/johns-manville-anuncia-a-katie-albery-como-nueva-asesora-general/" rel="bookmark" class="title-gray font-weight-bold" title="Johns Manville anuncia a Katie Albery como Nueva Asesora General">Johns Manville anuncia a Katie Albery como Nueva Asesora General</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2021</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- Google Tag Manager (noscript) --></body>
</html>