<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país">
		<meta property="og:description" content="El documento de la Fiscalía de Nueva York sobre la investigación en contra del presidente de Honduras, Juan Orlando Hernández, por tráfico de drogas continúa generando noticia y expectativa a nivel mundial. Esta vez la">
		<meta property="og:url" content="https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2016/10/JOH.jpg">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país</title>
	<meta name="description" content="Documentos de la Fiscalía de NY sobre la investigación en contra del presidente de Honduras por tráfico de drogas continúa generando noticia." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/?p=40878" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país" />
	<meta property="og:description" content="Documentos de la Fiscalía de NY sobre la investigación en contra del presidente de Honduras por tráfico de drogas continúa generando noticia." />
	<meta property="og:url" content="https://notibomba.com/?p=40878" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2021-02-12T18:08:12+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/?p=40878#primaryimage","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2016/10/JOH.jpg","width":770,"height":470,"caption":"Fotograf\u00eda de archivo y cortes\u00eda."},{"@type":"WebPage","@id":"https://notibomba.com/?p=40878#webpage","url":"https://notibomba.com/?p=40878","name":"Fiscal\u00eda de NY: Presidente de Honduras us\u00f3 el tr\u00e1fico de drogas para llegar al poder y tener el control del pa\u00eds","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/?p=40878#primaryimage"},"datePublished":"2021-02-12T18:08:12+00:00","dateModified":"2021-02-12T18:08:12+00:00","description":"Documentos de la Fiscal\u00eda de NY sobre la investigaci\u00f3n en contra del presidente de Honduras por tr\u00e1fico de drogas contin\u00faa generando noticia.","breadcrumb":{"@id":"https://notibomba.com/?p=40878#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/?p=40878"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/?p=40878#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/noticias-honduras/","url":"https://notibomba.com/noticias-honduras/","name":"Honduras"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/?p=40878","url":"https://notibomba.com/?p=40878","name":"Fiscal\u00eda de NY: Presidente de Honduras us\u00f3 el tr\u00e1fico de drogas para llegar al poder y tener el control del pa\u00eds"}}]},{"@type":["Article","NewsArticle"],"@id":"https://notibomba.com/?p=40878#article","isPartOf":{"@id":"https://notibomba.com/?p=40878#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25"},"headline":"Fiscal\u00eda de NY: Presidente de Honduras us\u00f3 el tr\u00e1fico de drogas para llegar al poder y tener el control del pa\u00eds","datePublished":"2021-02-12T18:08:12+00:00","dateModified":"2021-02-12T18:08:12+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/?p=40878#webpage"},"commentCount":0,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/?p=40878#primaryimage"},"keywords":"Corrupci\u00f3n Narcotr\u00e1fico,narcotr\u00e1fico en Honduras,Presidente de Honduras,Presidente de Honduras investigados por narcotr\u00e1fico,R\u00e9gimen de Juan Orlando Hern\u00e1ndez","articleSection":"Honduras,Top News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://notibomba.com/?p=40878#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/9e73ce2815357e69c139eb0d2eb22a25","name":"Jacqueline Alvarenga","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1.jpg","caption":"Jacqueline Alvarenga"},"sameAs":["https://notibomba.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país Comments Feed" href="https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/40878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=40878' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Ffiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Ffiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-40878 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/noticias-honduras/" title="">
				<h6 class="post-category">
					Honduras				</h6>
			</a>
			<h1 class="gris">Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">En el documento se lee claramente que CC-4 usó el ‘tráfico de drogas para ayudar a hacerse con el poder y el control de Honduras’.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país&original_referer=https://notibomba.com&url=https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="770" height="470" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/JOH.jpg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="JOH tráfico de droga" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/JOH.jpg 770w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/JOH-300x183.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2016/10/JOH-768x469.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />			<small class="caption-foto">Fotografía de archivo y cortesía. </small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/IMG_1338-1-768x768-1-150x150.jpg" width="96" height="96" alt="Jacqueline Alvarenga" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Jacqueline Alvarenga | 12-02-2021.1:08 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>El documento de la Fiscalía de Nueva York sobre la investigación en contra del presidente de Honduras, Juan Orlando Hernández, por tráfico de drogas continúa generando noticia y expectativa a nivel mundial.</p>
<p>Esta vez la información gira alrededor de un párrafo, en el cual menciona que el gobernante usó el trasiego de estupefacientes para llegar al poder y tener el control de la nación.</p>
<p>De acuerdo con las agentes AP y Reuters, el documento consta de 59 páginas y vuele a nombrar al gobernante con el seudónimo de CC4 (<strong><a href="https://actualidad.rt.com/actualidad/383305-fiscalia-nueva-york-confirmar-investigacion-presidente-honduras-hernandez">conspirador 4</a></strong>).</p>
<p>Además, indica que el tráfico de droga comenzaría en el 2013 cuando era diputado del Partido Nacional y posición que utilizó para agenciarse del poder de la nación.</p>
<p>En el documento se lee claramente que CC-4 usó el ‘tráfico de drogas para ayudar a hacerse con el poder y el control de Honduras’.</p>
<p>Aunque en el texto no se menciona claramente el nombre de Hernández, en marzo del 2020, la Fiscalía y la DEA identificaron como CC4 al actual mandatario.</p>
<p>&#8220;Hernández Alvarado (hermano de CC4) estaba manejando actividades de tráfico de drogas”, indica otro documento presentado en el juicio político contra el exdiputado <strong><a href="https://notibomba.com/gobierno-hondureno-no-apoyo-investigaciones-sobre-narcotrafico-fiscalia-de-ny/">Juan Antonio ‘Tony’ Hernández.</a></strong></p>
<p>En el juicio de su hermano, el nombre del presidente fue mencionado más de 90 veces por sus vínculos con sobornos para facilitar el tráfico de droga, incluido el capo mexicano Joaquín “Chapo” Guzmán.</p>
<p>Otro dato que destacó el nuevo documento de la fiscalía de NY fue que el gobernante no apoyó las investigaciones y se mostró renuente a la extradición de varios acusados.</p>
<p>“El proceso de investigación muestra que la corrupción es endémica en Honduras, y además, el gobierno hondureño no ha apoyado en absoluto este proceso”, cita el comunicado.</p>
<p>‘Los fiscales cuestionaron la actitud del gobierno hondureño, que solo quiso proporcionar algunas pruebas relacionadas con el caso de Tony’, confirma la cadena de noticias CNN sobre la negativa de las autoridades a ayudar en las investigaciones.</p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país&original_referer=https://notibomba.com&url=https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Fiscalía de NY: Presidente de Honduras usó el tráfico de drogas para llegar al poder y tener el control del país https://notibomba.com/fiscalia-de-ny-presidente-de-honduras-uso-el-trafico-de-drogas-para-llegar-al-poder-y-tener-el-control-del-pais/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/gobierno-hondureno-no-apoyo-investigaciones-sobre-narcotrafico-fiscalia-de-ny/" rel="bookmark" title="Gobierno hondureño no apoyó investigaciones sobre narcotráfico: Fiscalía de NY">
										<img width="1015" height="662" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/GOBIERNO-DE-HONDURAS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sobre narcotráfico" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/GOBIERNO-DE-HONDURAS.jpg 1015w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/GOBIERNO-DE-HONDURAS-300x196.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/GOBIERNO-DE-HONDURAS-768x501.jpg 768w" sizes="(max-width: 1015px) 100vw, 1015px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/gobierno-hondureno-no-apoyo-investigaciones-sobre-narcotrafico-fiscalia-de-ny/" rel="bookmark" class="entry-link-2 gris" title="Gobierno hondureño no apoyó investigaciones sobre narcotráfico: Fiscalía de NY">Gobierno hondureño no apoyó investigaciones sobre narcotráfico: Fiscalía de NY</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/asi-informa-el-mundo-sobre-la-investigacion-de-la-fiscalia-de-ny%e2%80%afcontra-el-presidente-de-honduras/" rel="bookmark" title="Así informa el mundo sobre la investigación de la fiscalía de NY contra el presidente de Honduras">
										<img width="1024" height="578" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/JOHNNY.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="investigación de la" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/JOHNNY.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/JOHNNY-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/JOHNNY-768x434.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/asi-informa-el-mundo-sobre-la-investigacion-de-la-fiscalia-de-ny%e2%80%afcontra-el-presidente-de-honduras/" rel="bookmark" class="entry-link-2 gris" title="Así informa el mundo sobre la investigación de la fiscalía de NY contra el presidente de Honduras">Así informa el mundo sobre la investigación de la fiscalía de NY contra el presidente de Honduras</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/administracion-biden-va-tras-juan-orlando-hernandez-segun-nuevos-documentos-judiciales/" rel="bookmark" title="Administración Biden va tras Juan Orlando Hernández, según nuevos documentos judiciales">
										<img width="2186" height="1089" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Presidente de Honduras se convierte en el centro de investigación en nuevo documento judicial" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO.jpg 2186w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO-300x149.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO-1024x510.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO-768x383.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO-1536x765.jpg 1536w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2021/02/BIDEN-JOH-NARCOTRAFICO-2048x1020.jpg 2048w" sizes="(max-width: 2186px) 100vw, 2186px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/administracion-biden-va-tras-juan-orlando-hernandez-segun-nuevos-documentos-judiciales/" rel="bookmark" class="entry-link-2 gris" title="Administración Biden va tras Juan Orlando Hernández, según nuevos documentos judiciales">Administración Biden va tras Juan Orlando Hernández, según nuevos documentos judiciales</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/honduras-opositores-piden-juicio-politico-contra-hernandez-por-vinculos-con-el-narcotrafico/" rel="bookmark" title="Honduras: Opositores piden juicio político contra Hernández por vínculos con el narcotráfico">
										<img width="1600" height="1067" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/2018-01-29T193102Z_946136038_RC15F64983E0_RTRMADP_3_HONDURAS-POLITICS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="JOH, juicio político contra Hernández" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/2018-01-29T193102Z_946136038_RC15F64983E0_RTRMADP_3_HONDURAS-POLITICS.jpg 1600w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/2018-01-29T193102Z_946136038_RC15F64983E0_RTRMADP_3_HONDURAS-POLITICS-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/2018-01-29T193102Z_946136038_RC15F64983E0_RTRMADP_3_HONDURAS-POLITICS-768x512.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/2018-01-29T193102Z_946136038_RC15F64983E0_RTRMADP_3_HONDURAS-POLITICS-1024x683.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/honduras-opositores-piden-juicio-politico-contra-hernandez-por-vinculos-con-el-narcotrafico/" rel="bookmark" class="entry-link-2 gris" title="Honduras: Opositores piden juicio político contra Hernández por vínculos con el narcotráfico">Honduras: Opositores piden juicio político contra Hernández por vínculos con el narcotráfico</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/defensa-de-trump-enfrentan-la-abrumadora-mision-de-refutar-las-acusaciones-en-el-senado/" rel="bookmark" title="Defensa de Trump enfrentan la abrumadora misión de refutar las acusaciones en el Senado">
									<img width="1000" height="563" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-4.11.29-PM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pennsylvania, defensa de Trump" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-4.11.29-PM.png 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-4.11.29-PM-300x169.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-09-at-4.11.29-PM-768x432.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/defensa-de-trump-enfrentan-la-abrumadora-mision-de-refutar-las-acusaciones-en-el-senado/" rel="bookmark" class="title-gray font-weight-bold" title="Defensa de Trump enfrentan la abrumadora misión de refutar las acusaciones en el Senado">Defensa de Trump enfrentan la abrumadora misión de refutar las acusaciones en el Senado</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/resumen-ppg-nombra-a-pascal-tisseyre-vicepresidente-de-revestimientos-arquitectonicos-para-europa-oriente-medio-y-africa-del-sur/" rel="bookmark" title="Resumen: PPG nombra a Pascal Tisseyre vicepresidente de revestimientos arquitectónicos para Europa, Oriente Medio y África del Sur">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/resumen-ppg-nombra-a-pascal-tisseyre-vicepresidente-de-revestimientos-arquitectonicos-para-europa-oriente-medio-y-africa-del-sur/" rel="bookmark" class="title-gray font-weight-bold" title="Resumen: PPG nombra a Pascal Tisseyre vicepresidente de revestimientos arquitectónicos para Europa, Oriente Medio y África del Sur">Resumen: PPG nombra a Pascal Tisseyre vicepresidente de revestimientos arquitectónicos para Europa, Oriente Medio y África del Sur</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/automoviles-azules-para-levantar-el-animo-de-la-covid-el-informe-sobre-colores-de-automoviles-de-ppg-para-el-ano-2020-revela-que-las-tonalidades-azules-mantienen-el-auge-anterior-a-la-pandemia/" rel="bookmark" title="¿Automóviles azules para levantar el ánimo de la COVID? El informe sobre colores de automóviles de PPG para el año 2020 revela que las tonalidades azules mantienen el auge anterior a la pandemia">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/automoviles-azules-para-levantar-el-animo-de-la-covid-el-informe-sobre-colores-de-automoviles-de-ppg-para-el-ano-2020-revela-que-las-tonalidades-azules-mantienen-el-auge-anterior-a-la-pandemia/" rel="bookmark" class="title-gray font-weight-bold" title="¿Automóviles azules para levantar el ánimo de la COVID? El informe sobre colores de automóviles de PPG para el año 2020 revela que las tonalidades azules mantienen el auge anterior a la pandemia">¿Automóviles azules para levantar el ánimo de la COVID? El informe sobre colores de automóviles de PPG para el año 2020 revela que las tonalidades azules mantienen el auge anterior a la pandemia</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/bank-of-america-triplica-su-compromiso-para-la-compra-de-casa-a-precio-razonable-a-15000-millones/" rel="bookmark" title="Bank of America triplica su compromiso para la compra de casa a precio razonable a $15,000 millones">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/bank-of-america-triplica-su-compromiso-para-la-compra-de-casa-a-precio-razonable-a-15000-millones/" rel="bookmark" class="title-gray font-weight-bold" title="Bank of America triplica su compromiso para la compra de casa a precio razonable a $15,000 millones">Bank of America triplica su compromiso para la compra de casa a precio razonable a $15,000 millones</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/resumen-lanzamiento-de-frame-io-camera-to-cloud/" rel="bookmark" title="Resumen: Lanzamiento de Frame.io Camera to Cloud">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/resumen-lanzamiento-de-frame-io-camera-to-cloud/" rel="bookmark" class="title-gray font-weight-bold" title="Resumen: Lanzamiento de Frame.io Camera to Cloud">Resumen: Lanzamiento de Frame.io Camera to Cloud</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2021</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- Google Tag Manager (noscript) --></body>
</html>