<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos">
		<meta property="og:description" content="El nuevo producto agiliza y optimiza el análisis espacial para los flujos de trabajo de grandes datos REDLANDS, California&#8211;(BUSINESS WIRE)&#8211;A nivel global, las organizaciones de todos los sectores están utilizando los grandes datos para mejorar">
		<meta property="og:url" content="https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="">
		
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos</title>
	<link rel="canonical" href="https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos" />
	<meta property="og:description" content="El nuevo producto agiliza y optimiza el análisis espacial para los flujos de trabajo de grandes datos REDLANDS, California&#8211;(BUSINESS WIRE)&#8211;A nivel global, las organizaciones de todos los sectores están utilizando los grandes datos para mejorar" />
	<meta property="og:url" content="https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2022-06-24T04:03:43+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20220623005607/en/570118/21/esri_logo17.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Business Wire" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","sameAs":["http://facebook.com/notibomba","http://instagram.com/notibomba","http://youtube.com/notibomba","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"\u00daltimas Noticias en Espa\u00f1ol de EEUU, M\u00e9xico, Latinoam\u00e9rica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notibomba.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#primaryimage","inLanguage":"en-US","url":"https://mms.businesswire.com/media/20220623005607/en/570118/21/esri_logo17.jpg","contentUrl":"https://mms.businesswire.com/media/20220623005607/en/570118/21/esri_logo17.jpg"},{"@type":"WebPage","@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#webpage","url":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/","name":"Esri lanza ArcGIS GeoAnalytics Engine, que permite un an\u00e1lisis espacial integral de grandes datos","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#primaryimage"},"datePublished":"2022-06-24T04:03:43+00:00","dateModified":"2022-06-24T04:03:43+00:00","breadcrumb":{"@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/"]}]},{"@type":"BreadcrumbList","@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://notibomba.com/"},{"@type":"ListItem","position":2,"name":"The Wire","item":"https://notibomba.com/the-wire/"},{"@type":"ListItem","position":3,"name":"Esri lanza ArcGIS GeoAnalytics Engine, que permite un an\u00e1lisis espacial integral de grandes datos"}]},{"@type":"Article","@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#article","isPartOf":{"@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92"},"headline":"Esri lanza ArcGIS GeoAnalytics Engine, que permite un an\u00e1lisis espacial integral de grandes datos","datePublished":"2022-06-24T04:03:43+00:00","dateModified":"2022-06-24T04:03:43+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#webpage"},"wordCount":863,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/#primaryimage"},"thumbnailUrl":"https://mms.businesswire.com/media/20220623005607/en/570118/21/esri_logo17.jpg","articleSection":["The Wire"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92","name":"Business Wire","image":{"@type":"ImageObject","@id":"https://notibomba.com/#personlogo","inLanguage":"en-US","url":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","caption":"Business Wire"},"url":"https://notibomba.com/author/thewire/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nb-gam-styles-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/css/google-ad-manager.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/52041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=52041' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fesri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fesri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [[300, 250], [300, 600], [160,600]]).
			build();

			var topMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320,100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 90], [728, 90]]).
			build();

			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [320, 50], [320, 100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 250], [970, 90], [728, 90]]).
			build();

			var footerMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320, 100]]).
			addSize([768, 200], []).
			addSize([1050, 200], []).
			build();

			googletag.defineSlot('/21748745122/leader_1', [[728, 90], [320, 100], [320, 50], [970, 90]], 'leader_1').defineSizeMapping(topMapping).addService(googletag.pubads());
			
							googletag.defineSlot('/21748745122/rail_1', [[300, 250], [300, 600], [160, 600]], 'rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_1', [300, 250], 'article_1').addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_2', [300, 250], 'article_2').addService(googletag.pubads());
			
			googletag.defineSlot('/21748745122/footer', [[320, 50], [320, 100]], 'footer').defineSizeMapping(footerMapping).addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('postId', ['52041']).setTargeting('category', ["The Wire"])
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0,
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
</script>
	<link rel="amphtml" href="https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-52041 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row align-items-center">
				<div class="col col-auto">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input
                                type="search"
                                name="s"
                                id="search"
                                class="mb-0"
                                value=""
                            />
						</form>
					</div>
				</div>
				<div class="col col-auto">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
                <div class="col col-auto">
                    <div class="follow-links align-self-center d-flex justify-content-end">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
<!--				<div class="col-md-auto">-->
<!--					<div class="align-self-center d-none d-sm-block">-->
<!--						--><!--					</div>-->
<!--				</div>-->

			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div id="content" class="container-fluid p-md-0 px-0">
			<!-- /21748745122/leader_1 -->
			<div id='leader_1' class="container gam-centered-ad-content">
				<script>
					googletag.cmd.push(function() { googletag.display('leader_1'); });
				</script>
			</div>
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos&original_referer=https://notibomba.com&url=https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img data-del="avatar" src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png' class='avatar pp-user-avatar avatar-96 photo rounded-circle' height='96' width='96'/>							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 24-06-2022.12:03 am.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div>
<p class="bwalignc">
<i>El nuevo producto agiliza y optimiza el an&aacute;lisis espacial para los flujos de trabajo de grandes datos</i>
</p>
<p>REDLANDS, California&ndash;(BUSINESS WIRE)&ndash;A nivel global, las organizaciones de todos los sectores est&aacute;n utilizando los grandes datos para mejorar las operaciones, gestionar las cadenas de suministro y mejorar las experiencias de servicio al cliente, de modo que puedan obtener una ventaja competitiva y aumentar las ganancias. El an&aacute;lisis espacial de los grandes datos proporciona informaci&oacute;n fundamental sobre d&oacute;nde, cu&aacute;ndo y por qu&eacute; suceden las cosas, informaci&oacute;n que no puede obtenerse con otros tipos de an&aacute;lisis de datos. Para garantizar que esta informaci&oacute;n sea accesible en el proceso de toma de decisiones, <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.esri.com%2F&amp;esheet=52760182&amp;newsitemid=20220623005611&amp;lan=es-AR&amp;anchor=Esri&amp;index=1&amp;md5=8c6f76a75c3006429663abb6d90cf210" rel="nofollow noopener" shape="rect">Esri</a>, el l&iacute;der mundial en inteligencia de localizaci&oacute;n, lanz&oacute; <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.esri.com%2Fen-us%2Farcgis%2Fproducts%2Farcgis-geoanalytics-engine%2Foverview%23get-spatial-insights-faster&amp;esheet=52760182&amp;newsitemid=20220623005611&amp;lan=es-AR&amp;anchor=ArcGIS+GeoAnalytics+Engine&amp;index=2&amp;md5=581b0cce92851393dda1a8942e812093" rel="nofollow noopener" shape="rect">ArcGIS GeoAnalytics Engine</a>.
</p>
<p><a href="https://mms.businesswire.com/media/20220623005611/es/570118/5/esri_logo17.jpg"><img src="https://mms.businesswire.com/media/20220623005607/en/570118/21/esri_logo17.jpg"></a></p>
<p>
Este nuevo producto proporciona una capacidad intuitiva en la nube, que funciona dentro de los flujos de trabajo de an&aacute;lisis existentes sin requerir tecnolog&iacute;a o formaci&oacute;n adicional. Los cient&iacute;ficos de datos pueden realizar an&aacute;lisis espaciales donde sea que est&eacute;n almacenados sus datos (en un lago de datos, un almac&eacute;n de datos o el software ArcGIS), lo que ahorra el tiempo y el costo de trasladar vol&uacute;menes de datos fuera de los entornos de la nube. El producto es una biblioteca completa de an&aacute;lisis espacial nativa de Spark, un motor de an&aacute;lisis unificado para grandes datos y aprendizaje autom&aacute;tico.
</p>
<p>
&ldquo;Las industrias, desde los seguros y los servicios financieros hasta la defensa y la inteligencia, deben utilizar cada vez m&aacute;s los grandes datos para impulsar la toma de decisiones&rdquo;, expres&oacute; Lauren Bennett, directora de An&aacute;lisis Espacial y Ciencia de Datos de Esri. &ldquo;Cuantos m&aacute;s datos analice una organizaci&oacute;n, m&aacute;s importante es darles sentido en el mundo real. El an&aacute;lisis geoespacial utiliza la localizaci&oacute;n como hilo conductor para detectar patrones, descubrir relaciones ocultas y mejorar los modelos predictivos&rdquo;.
</p>
<p>
Los cient&iacute;ficos de datos se enfrentan a varios obst&aacute;culos al incorporar el an&aacute;lisis espacial a los flujos de trabajo de an&aacute;lisis de grandes datos. A menudo carecen de conocimientos especializados y deben utilizar m&uacute;ltiples paquetes desconectados, y los entornos de procesamiento de grandes datos no est&aacute;n creados para soportar el an&aacute;lisis espacial.
</p>
<p>
ArcGIS GeoAnalytics Engine permite a los cient&iacute;ficos de datos superar estos retos operativos y de experiencia y, a su vez, les permite proporcionar r&aacute;pidamente los resultados a las partes interesadas. El producto se ejecuta en entornos Spark, utilizados habitualmente para el an&aacute;lisis de grandes datos. Esto incluye Databricks, Amazon EMR y Dataproc, que son entornos Spark disponibles en los principales proveedores de la nube, como Microsoft Azure, Amazon Web Services (AWS) y Google Cloud.
</p>
<p>
&ldquo;La potencia combinada de la plataforma de grandes datos Amazon EMR y el motor ArcGIS GeoAnalytics de Esri permite a nuestros clientes, independientemente de su experiencia espacial, aprovechar sin problemas las herramientas y funciones espaciales del motor ArcGIS GeoAnalytics en sus an&aacute;lisis y modelos de grandes datos&rdquo;, coment&oacute; Abhishek Ram, director de productos, sector p&uacute;blico mundial, en Amazon Web Services.
</p>
<p>
Para m&aacute;s informaci&oacute;n y mantenerse actualizado sobre las &uacute;ltimas ofertas, ingrese a <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.esri.com%2Fen-us%2Farcgis%2Fproducts%2Farcgis-geoanalytics-engine%2Foverview&amp;esheet=52760182&amp;newsitemid=20220623005611&amp;lan=es-AR&amp;anchor=la+p%26aacute%3Bgina+web+de+ArcGIS+GeoAnalytics+Engine&amp;index=3&amp;md5=864c902db4e86e174fddf7763c51b305" rel="nofollow noopener" shape="rect">la p&aacute;gina web de ArcGIS GeoAnalytics Engine</a>.
</p>
<p>
<b>Acerca de Esri</b>
</p>
<p>
Esri, l&iacute;der mundial del mercado en software de sistemas de informaci&oacute;n geogr&aacute;fica (GIS), inteligencia de localizaci&oacute;n y mapeo, ayuda a los clientes a desplegar todo el potencial de los datos para mejorar los resultados operativos y comerciales. Fundado en 1969 en Redlands, California, EE. UU., el software de Esri se implementa en m&aacute;s de 350 000 organizaciones a nivel mundial y en m&aacute;s de 200 000 instituciones en Am&eacute;rica, Asia y el Pac&iacute;fico, Europa, &Aacute;frica y Oriente Medio, incluidas las compa&ntilde;&iacute;as Fortune 500, las agencias gubernamentales, las organizaciones sin fines de lucro y las universidades. Esri cuenta con oficinas regionales, distribuidores internacionales y socios que brindan asistencia local en m&aacute;s de 100 pa&iacute;ses en seis continentes. Con su compromiso pionero con la tecnolog&iacute;a de informaci&oacute;n geoespacial, Esri dise&ntilde;a las soluciones m&aacute;s innovadoras para la transformaci&oacute;n digital, la Internet de las Cosas (IoT) y los an&aacute;lisis avanzados. Vis&iacute;tenos en <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.esri.com%2F&amp;esheet=52760182&amp;newsitemid=20220623005611&amp;lan=es-AR&amp;anchor=esri.com&amp;index=4&amp;md5=7e321b99a6865c22077622f9eeeb6afd" rel="nofollow noopener" shape="rect">esri.com</a>.
</p>
<p>
Copyright &copy; 2022 Esri. Todos los derechos reservados. Esri, el logotipo del globo de Esri, ArcGIS, The Science of Where, esri.com y @esri.com son marcas comerciales, marcas de servicio o marcas registradas de Esri en los Estados Unidos, la Comunidad Europea o determinadas jurisdicciones adicionales. Otras compa&ntilde;&iacute;as y productos o servicios que se mencionan aqu&iacute; pueden ser marcas comerciales, marcas de servicio o marcas registradas de sus respectivos titulares de marca.
</p>
<p>
El texto original en el idioma fuente de este comunicado es la versi&oacute;n oficial autorizada. Las traducciones solo se suministran como adaptaci&oacute;n y deben cotejarse con el texto en el idioma fuente, que es la &uacute;nica versi&oacute;n del texto que tendr&aacute; un efecto legal.
</p>
<p><b>Contacts</b> </p>
<p>
Jo Ann Pruchniewski<br><br>Relaciones P&uacute;blicas de Esri<br><br>Tel&eacute;fono celular: 301-693-2643<br><br>Correo electr&oacute;nico: <a target="_blank" href="mailto:jpruchniewski@esri.com" rel="nofollow noopener" shape="rect">jpruchniewski@esri.com</a>
</p>
</div></body></html>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos&original_referer=https://notibomba.com&url=https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=Esri lanza ArcGIS GeoAnalytics Engine, que permite un análisis espacial integral de grandes datos https://notibomba.com/esri-lanza-arcgis-geoanalytics-engine-que-permite-un-analisis-espacial-integral-de-grandes-datos/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/mary-kay-inc-se-asocia-con-la-sociedad-de-dermatologia-de-investigacion-sid-para-otorgar-subvenciones-educativas-a-becarios-de-investigacion-academica-destinadas-al-avance-de-la-investigacion-a-fav/" rel="bookmark" title="Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/mary-kay-inc-se-asocia-con-la-sociedad-de-dermatologia-de-investigacion-sid-para-otorgar-subvenciones-educativas-a-becarios-de-investigacion-academica-destinadas-al-avance-de-la-investigacion-a-fav/" rel="bookmark" class="entry-link-2 gris" title="Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel">Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-pyramid-analytics-elegida-finalista-de-los-ventana-research-digital-innovation-awards/" rel="bookmark" title="Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-pyramid-analytics-elegida-finalista-de-los-ventana-research-digital-innovation-awards/" rel="bookmark" class="entry-link-2 gris" title="Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards">Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/degreed-adquiere-a-learn-in-para-ampliar-su-oferta-de-mejora-de-habilidades-e-incluir-programas-de-formato-mas-extenso-y-academias-de-talentos/" rel="bookmark" title="Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/degreed-adquiere-a-learn-in-para-ampliar-su-oferta-de-mejora-de-habilidades-e-incluir-programas-de-formato-mas-extenso-y-academias-de-talentos/" rel="bookmark" class="entry-link-2 gris" title="Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos">Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/trinseo-inicia-su-viaje-hacia-el-calculo-automatizado-de-la-huella-de-carbono-de-sus-productos-de-toda-su-cartera-con-atos/" rel="bookmark" title="Trinseo inicia su viaje hacia el cálculo automatizado de la huella de carbono de sus productos de toda su cartera con Atos">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/trinseo-inicia-su-viaje-hacia-el-calculo-automatizado-de-la-huella-de-carbono-de-sus-productos-de-toda-su-cartera-con-atos/" rel="bookmark" class="entry-link-2 gris" title="Trinseo inicia su viaje hacia el cálculo automatizado de la huella de carbono de sus productos de toda su cartera con Atos">Trinseo inicia su viaje hacia el cálculo automatizado de la huella de carbono de sus productos de toda su cartera con Atos</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-isg-posiciona-a-lt-technology-services-como-lider-en-servicios-de-ingenieria-digital/" rel="bookmark" title="Resumen: ISG posiciona a L&amp;T Technology Services como líder en servicios de ingeniería digital">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-isg-posiciona-a-lt-technology-services-como-lider-en-servicios-de-ingenieria-digital/" rel="bookmark" class="entry-link-2 gris" title="Resumen: ISG posiciona a L&amp;T Technology Services como líder en servicios de ingeniería digital">Resumen: ISG posiciona a L&amp;T Technology Services como líder en servicios de ingeniería digital</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/mary-kay-inc-se-asocia-con-la-sociedad-de-dermatologia-de-investigacion-sid-para-otorgar-subvenciones-educativas-a-becarios-de-investigacion-academica-destinadas-al-avance-de-la-investigacion-a-fav/" rel="bookmark" title="Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/mary-kay-inc-se-asocia-con-la-sociedad-de-dermatologia-de-investigacion-sid-para-otorgar-subvenciones-educativas-a-becarios-de-investigacion-academica-destinadas-al-avance-de-la-investigacion-a-fav/" rel="bookmark" class="title-gray font-weight-bold" title="Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel">Mary Kay Inc. se asocia con la Sociedad de Dermatología de Investigación (SID) para otorgar subvenciones educativas a becarios de investigación académica destinadas al avance de la investigación a favor de promover la salud de la piel</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/resumen-pyramid-analytics-elegida-finalista-de-los-ventana-research-digital-innovation-awards/" rel="bookmark" title="Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/resumen-pyramid-analytics-elegida-finalista-de-los-ventana-research-digital-innovation-awards/" rel="bookmark" class="title-gray font-weight-bold" title="Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards">Resumen: Pyramid Analytics, elegida finalista de los Ventana Research Digital Innovation Awards</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/degreed-adquiere-a-learn-in-para-ampliar-su-oferta-de-mejora-de-habilidades-e-incluir-programas-de-formato-mas-extenso-y-academias-de-talentos/" rel="bookmark" title="Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/degreed-adquiere-a-learn-in-para-ampliar-su-oferta-de-mejora-de-habilidades-e-incluir-programas-de-formato-mas-extenso-y-academias-de-talentos/" rel="bookmark" class="title-gray font-weight-bold" title="Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos">Degreed Adquiere a Learn In para Ampliar su Oferta de Mejora de Habilidades e Incluir Programas de Formato Más Extenso y Academias de Talentos</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/china-presenta-su-primer-farmaco-contra-el-vih-asegura-que-es-eficaz/" rel="bookmark" title="China presenta su primer fármaco contra el VIH, asegura que es eficaz">
									<img width="1030" height="577" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/china-farmaco-vih.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="China presenta su primer fármaco contra el VIH," loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/china-farmaco-vih.jpg 1030w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/china-farmaco-vih-300x168.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/china-farmaco-vih-1024x574.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/china-farmaco-vih-768x430.jpg 768w" sizes="(max-width: 1030px) 100vw, 1030px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/china-presenta-su-primer-farmaco-contra-el-vih-asegura-que-es-eficaz/" rel="bookmark" class="title-gray font-weight-bold" title="China presenta su primer fármaco contra el VIH, asegura que es eficaz">China presenta su primer fármaco contra el VIH, asegura que es eficaz</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/oso-mato-a-su-cazador-tras-recibir-varios-disparos-uso-su-ultimo-suspiro/" rel="bookmark" title="Oso mató a su cazador tras recibir varios disparos, usó su último suspiro">
									<img width="480" height="270" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/oso-cazador.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="usó su último suspiro" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/oso-cazador.jpg 480w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/oso-cazador-300x169.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/oso-mato-a-su-cazador-tras-recibir-varios-disparos-uso-su-ultimo-suspiro/" rel="bookmark" class="title-gray font-weight-bold" title="Oso mató a su cazador tras recibir varios disparos, usó su último suspiro">Oso mató a su cazador tras recibir varios disparos, usó su último suspiro</a>
								</div>
							</div>
						</li>
										<li>
					<!-- /21748745122/rail_1 -->
					<div id='rail_1'>
					  <script>
						googletag.cmd.push(function() { googletag.display('rail_1'); });
					  </script>
					</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>

                    <div class="follow-links align-self-center d-flex mt-3 mt-md-0 justify-content-center justify-content-md-start">
	        <a href="https://www.facebook.com/notibomba/">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2022</p>
			</div>
		</div>
	</div>
	<!-- Mobile footer ad -->
	<div class="sticky-footer">
		<div class="sticky-footer-wrapper">
        	<div id="sticky-footer-close-button">X Hide</div>
        	<div id="footer">
				<script>
					googletag.cmd.push(function() { googletag.display('footer'); });
				</script>
			</div>
			<script>
				(function(){
					var closeButton = document.getElementById('sticky-footer-close-button');
					closeButton.addEventListener( 'click', function(e){
						e.preventDefault();
						closeButton.parentNode.parentNode.style.display = 'none';
					});
				})();
			</script>
		</div>
	</div>
	<!-- /Mobile footer ad -->
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notibomba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/notibomba.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5529a89fef","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/footer.js' id='notibomba-footer-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>

<!-- Google Tag Manager (noscript) --><!-- /21748745122/footer -->
</body>
</html>