<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="description" content="">
	<link rel="canonical" href="https://notibomba.com/">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<meta property="og:locale" content="">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="En sesión histórica el Senado de Argentina debate legalización del aborto">
		<meta property="og:description" content="El Senado de Argentina debate en estos momentos sobre el proyecto de Interrupción Voluntaria del Embarazo y se estima que dure hasta altas horas de la madrugada del miércoles. Serán 60 los legisladores que expondrán">
		<meta property="og:url" content="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="https://notibomba.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-7.33.31-PM.png">

	
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>En sesión histórica el Senado de Argentina debate legalización del aborto</title>
	<meta name="description" content="El Senado argentino debate sobre la legalización del aborto seguro y gratuito mientras miles se manifiestan a favor de la medida." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En sesión histórica el Senado de Argentina debate legalización del aborto" />
	<meta property="og:description" content="El Senado argentino debate sobre la legalización del aborto seguro y gratuito mientras miles se manifiestan a favor de la medida." />
	<meta property="og:url" content="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2020-12-30T01:27:18+00:00" />
	<meta property="article:modified_time" content="2020-12-30T01:36:21+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; En sesión histórica el Senado de Argentina debate legalización del aborto Comments Feed" href="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/39806" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=39806' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fen-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fen-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/?ia_markup=1" />
				
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/amp/"><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-39806 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row">
				<div class="col-md-2 col-4  d-flex">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input type="search" name="s" id="search" value="" />
						</form>
					</div>
				</div>
				<div class="col-md-8 col-4 d-flex">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
				<div class="col-md-2 col-4 d-flex">
					<div class="align-self-center d-none d-sm-block">
											</div>
				</div>
			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>

		<div id="content" class="container-fluid p-md-0 px-0">
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/noticias-internacionales/america-latina/" title="">
				<h6 class="post-category">
					América Latina				</h6>
			</a>
			<h1 class="gris">En sesión histórica el Senado de Argentina debate legalización del aborto </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario">El proyecto de Ley fue enviado por el presidente de la nación, Alberto Fernández, cumpliendo una de sus promesas de campaña. Serán 60 los legisladores que expondrán sus posturas en la Cámara Alta.</h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-8 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=En sesión histórica el Senado de Argentina debate legalización del aborto&original_referer=https://notibomba.com&url=https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=En sesión histórica el Senado de Argentina debate legalización del aborto https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
			<img width="1000" height="561" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-7.33.31-PM.png" class="img-fluid mx-auto d-block full-width wp-post-image" alt="aborto" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-7.33.31-PM.png 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-7.33.31-PM-300x168.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-7.33.31-PM-768x431.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />			<small class="caption-foto">Foto: Natacha Pisarenko/AP</small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/IMG_1365-768x768-1-150x150.jpg" width="96" height="96" alt="Daniel Umanzor" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Daniel Umanzor | 29-12-2020.7:27 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<p>El Senado de <a href="https://www.pagina12.com.ar/314277-aborto-legal-el-debate-en-el-senado-minuto-a-minuto">Argentina</a> debate en estos momentos sobre el proyecto de Interrupción Voluntaria del Embarazo y se estima que dure hasta altas horas de la madrugada del miércoles. Serán 60 los legisladores que expondrán sus posturas a favor o en contra del aborto en la Cámara Alta.</p>
<p>Se espera que la iniciativa oficial sea sometida a votación alrededor de las 5 de la madrugada. Los senadores debatirán el proyecto de ley sobre la regulación del acceso a la interrupción voluntaria del embarazo y a la atención postaborto.</p>
<p>Hasta el momento, entre los legisladores que se han pronunciado a favor de la interrupción voluntaria del embarazo esta la senadora de la corriente Frente de Todos quien aseguró que este “es un derecho de todas las mujeres”.</p>
<p>“No pueden dejar que la clandestinidad sea cruel con las pobres porque son las que no pueden pagar&#8221;, dijo.</p>
<p>“Esta ley es justicia social porque equipara en el acceso de la salud a las ricas y las pobres; porque protege a las niñas y jóvenes; porque equipara con empatía esa desigualdad de origen con un Estado presente preservando la salud de todas”, agregó.</p>
<p>Por su parte, la senadora Nora Giménez del Frente de Todos, condenó las injusticias que existen en el Poder Judicial donde “se registran más de 1.500 casos de mujeres con causas penales por haber osado decidir sobre su propio cuerpo y eso les significó ser tratadas por el Estado como asesinas”. “Queremos terminar con la penalización de las mujeres”, expresó.</p>
<p>La senadora manifestó que la Argentina no puede seguir “conviviendo con abortos clandestinos que generan muertes y destrucción de familias”.</p>
<h3 class="entry-title"><a href="https://notibomba.com/argentina-hace-historia-al-aprobar-en-el-congreso-la-legalizacion-del-aborto/" rel="bookmark">Argentina hace historia al aprobar en el Congreso la legalización del aborto</a></h3>
<p>Por otra parte, el senador de Tierra del Fuego, por el movimiento Juntos por el Cambio, se pronunció totalmente en contra del proyecto de Interrupción Voluntaria del Embarazo y lo calificó de “inconstitucional”.</p>
<p>“Estoy en contra de esta iniciativa porque estoy totalmente convencido de que la vida empieza en el momento de la concepción y porque el niño por nacer es una persona independiente de la madre gestante”, afirmó.</p>
<p>El senador Claudio Poggi brindó su argumento y se manifestó en contra del proyecto de Interrupción Voluntaria del Embarazo, señalando que al momento de su tratamiento es, “totalmente inoportuno” porque es un tema que “nos divide, distancia y hace pelear” en un momento en donde “se debe potenciar la unidad de los argentinos”.</p>
<p>Hace mucho tiempo el aborto legal, seguro y gratuito ha sido una exigencia histórica de los grupos feministas en Argentina y en todo el mundo, sin embargo, no fue hasta el 2018 cuando en el país suramericano se debatió por primera vez en el Senado, donde fue rechazado.</p>
<p>Días atrás la Cámara de Diputados en Argentina aprobó en una kilométrica sesión de 20 horas la legalización del aborto, permitiendo que el proyecto pase al Senado; algo catalogado como histórico. El debate inició a las 7:30 de la mañana y luego de 20 horas fue aprobado y enviado al Senado con algunas modificaciones.</p>
<p>El proyecto de Ley fue enviado por el presidente de la nación, Alberto Fernández, cumpliendo una de sus promesas de campaña.</p>
<p>La iniciativa para la legalización del aborto hasta la semana 14 a partir de los 16 años de edad obtuvo 131 votos a favor, 117 en contra y 6 abstenciones.</p>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=En sesión histórica el Senado de Argentina debate legalización del aborto&original_referer=https://notibomba.com&url=https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=En sesión histórica el Senado de Argentina debate legalización del aborto https://notibomba.com/en-sesion-historica-el-senado-de-argentina-debate-legalizacion-del-aborto/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/argentina-comienza-vacunacion-con-la-sputnik-v/" rel="bookmark" title="Argentina comienza vacunación con la Sputnik V">
										<img width="1000" height="624" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Argentina inicia campaña de vacunación" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp-300x187.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp-768x479.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/argentina-comienza-vacunacion-con-la-sputnik-v/" rel="bookmark" class="entry-link-2 gris" title="Argentina comienza vacunación con la Sputnik V">Argentina comienza vacunación con la Sputnik V</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/camara-de-representante-de-eeuu-ahora-quiere-plan-de-estimulo-de-2-mil/" rel="bookmark" title="Cámara de Representante de EEUU ahora quiere plan de estímulo de $2 mil">
										<img width="604" height="340" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/camara-de-representante-de-eeuu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="plan de estímulo" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/camara-de-representante-de-eeuu.jpg 604w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/camara-de-representante-de-eeuu-300x169.jpg 300w" sizes="(max-width: 604px) 100vw, 604px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/camara-de-representante-de-eeuu-ahora-quiere-plan-de-estimulo-de-2-mil/" rel="bookmark" class="entry-link-2 gris" title="Cámara de Representante de EEUU ahora quiere plan de estímulo de $2 mil">Cámara de Representante de EEUU ahora quiere plan de estímulo de $2 mil</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/salen-a-la-luz-los-resultados-de-la-autopsia-de-maradona/" rel="bookmark" title="Salen a la luz los resultados de la autopsia de Maradona">
										<img width="1000" height="563" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/argentina--e1608764499944.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Diego Maradona" loading="lazy" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/salen-a-la-luz-los-resultados-de-la-autopsia-de-maradona/" rel="bookmark" class="entry-link-2 gris" title="Salen a la luz los resultados de la autopsia de Maradona">Salen a la luz los resultados de la autopsia de Maradona</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/sin-las-mejores-herramientas-para-sus-clases-virtuales-jovencita-fue-la-mejor-del-curso/" rel="bookmark" title="Sin las mejores herramientas para sus clases virtuales jovencita fue la mejor del curso">
										<img width="1212" height="610" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/JOVEN-EXCELENCIA.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sin las mejores herramientas para sus clases virtuales jovencita fue la mejor del curso" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/JOVEN-EXCELENCIA.png 1212w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/JOVEN-EXCELENCIA-300x151.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/JOVEN-EXCELENCIA-1024x515.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/JOVEN-EXCELENCIA-768x387.png 768w" sizes="(max-width: 1212px) 100vw, 1212px" />									</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/sin-las-mejores-herramientas-para-sus-clases-virtuales-jovencita-fue-la-mejor-del-curso/" rel="bookmark" class="entry-link-2 gris" title="Sin las mejores herramientas para sus clases virtuales jovencita fue la mejor del curso">Sin las mejores herramientas para sus clases virtuales jovencita fue la mejor del curso</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-3">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/argentina-comienza-vacunacion-con-la-sputnik-v/" rel="bookmark" title="Argentina comienza vacunación con la Sputnik V">
									<img width="1000" height="624" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Argentina inicia campaña de vacunación" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp.jpeg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp-300x187.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/afp-768x479.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/argentina-comienza-vacunacion-con-la-sputnik-v/" rel="bookmark" class="title-gray font-weight-bold" title="Argentina comienza vacunación con la Sputnik V">Argentina comienza vacunación con la Sputnik V</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/emiratos-arabes-unidos-es-el-nuevo-centro-de-operaciones-de-venezuela-para-evadir-sanciones-de-eeuu/" rel="bookmark" title="Emiratos Árabes Unidos es el nuevo centro de operaciones de Venezuela para evadir sanciones de EEUU">
									<img width="1000" height="592" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-5.34.11-PM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Emiratos Árabes Unidos" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-5.34.11-PM.png 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-5.34.11-PM-300x178.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-5.34.11-PM-768x455.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/emiratos-arabes-unidos-es-el-nuevo-centro-de-operaciones-de-venezuela-para-evadir-sanciones-de-eeuu/" rel="bookmark" class="title-gray font-weight-bold" title="Emiratos Árabes Unidos es el nuevo centro de operaciones de Venezuela para evadir sanciones de EEUU">Emiratos Árabes Unidos es el nuevo centro de operaciones de Venezuela para evadir sanciones de EEUU</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/sismos-destruyen-la-mitad-de-una-ciudad-croata-autoridades-lo-comparan-con-hiroshima/" rel="bookmark" title="Sismos destruyen la mitad de una ciudad croata, autoridades lo comparan con Hiroshima">
									<img width="2040" height="1360" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sismos destruyen la mitad de una ciudad croata, autoridades lo comparan con Hiroshima" loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata.jpg 2040w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata-1024x683.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata-768x512.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/petrinja-ciudad-croata-1536x1024.jpg 1536w" sizes="(max-width: 2040px) 100vw, 2040px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/sismos-destruyen-la-mitad-de-una-ciudad-croata-autoridades-lo-comparan-con-hiroshima/" rel="bookmark" class="title-gray font-weight-bold" title="Sismos destruyen la mitad de una ciudad croata, autoridades lo comparan con Hiroshima">Sismos destruyen la mitad de una ciudad croata, autoridades lo comparan con Hiroshima</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/kamala-harris-se-suma-a-la-campana-estatal-de-inmunizacion-y-se-aplica-la-vacuna/" rel="bookmark" title="Kamala Harris se suma a la campaña estatal de inmunización y se aplica la vacuna">
									<img width="1440" height="764" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KAMALA-SE-VACUNA.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kamala Harris se suma a la campaña estatal de inmunización y se aplica la vacuna." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KAMALA-SE-VACUNA.png 1440w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KAMALA-SE-VACUNA-300x159.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KAMALA-SE-VACUNA-1024x543.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/KAMALA-SE-VACUNA-768x407.png 768w" sizes="(max-width: 1440px) 100vw, 1440px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/kamala-harris-se-suma-a-la-campana-estatal-de-inmunizacion-y-se-aplica-la-vacuna/" rel="bookmark" class="title-gray font-weight-bold" title="Kamala Harris se suma a la campaña estatal de inmunización y se aplica la vacuna">Kamala Harris se suma a la campaña estatal de inmunización y se aplica la vacuna</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/abuelito-de-104-resuelve-problema-de-dos-siglos-de-antiguedad-con-su-tesis-doctoral/" rel="bookmark" title="Abuelito de 104 resuelve problema de dos siglos de antigüedad con su tesis doctoral">
									<img width="1000" height="501" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/abuelito-resuelve-problema.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Abuelito de 104 resuelve problema de dos siglos de antigüedad con su tesis doctoral." loading="lazy" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/abuelito-resuelve-problema.jpg 1000w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/abuelito-resuelve-problema-300x150.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/abuelito-resuelve-problema-768x385.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/abuelito-de-104-resuelve-problema-de-dos-siglos-de-antiguedad-con-su-tesis-doctoral/" rel="bookmark" class="title-gray font-weight-bold" title="Abuelito de 104 resuelve problema de dos siglos de antigüedad con su tesis doctoral">Abuelito de 104 resuelve problema de dos siglos de antigüedad con su tesis doctoral</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
</div>	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>
					<ul class="list-group-horizontal">
						<li class="list-item-horizontal">
							<a href="https://www.facebook.com/notibomba/">
								<i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://twitter.com/notibomba">
								<i class="fab fa-twitter fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.instagram.com/notibomba/">
								<i class="fab fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="list-item-horizontal">
							<a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured">
								<i class="fab fa-youtube fa-2x"></i>
							</a>
						</li>
					</ul>

				</div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p>
			</div>
		</div>
	</div>
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<script>
	jQuery(document).ready(function() {
		AOS.init();
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script>
<script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Tag Manager (noscript) --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>