<!doctype html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="description" content=""><link rel="canonical" href="https://notibomba.com/"><link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba"><meta property="og:locale" content=""> <script>! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript><meta property="og:locale" content=""><meta property="og:type" content="article"><meta property="og:title" content="Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos"><meta property="og:description" content="El senador de Vermont, Bernie Sanders, continúa liderando las encuestas demócratas en Estados Unidos (EEUU) con ventaja de dos dígitos sobre sus rivales. La última encuesta publicada este miércoles revela que Sanders ha superado el"><meta property="og:url" content="https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/"><meta property="og:site_name" content="NotiBomba"><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1.jpg"><link media="all" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_a82cf056e5b6155ca7871008462e2e28.css" rel="stylesheet" /><title>Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos</title>  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos" /><meta property="og:description" content="El senador de Vermont, Bernie Sanders, continúa liderando las encuestas demócratas en Estados Unidos (EEUU) con ventaja de dos dígitos sobre sus rivales. La última encuesta publicada este miércoles revela que Sanders ha superado el" /><meta property="og:url" content="https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" /><meta property="og:site_name" content="NotiBomba" /><meta property="article:publisher" content="https://www.facebook.com/notibomba/?fref=nf" /><meta property="article:tag" content="Bernie primer lugar" /><meta property="article:tag" content="Bernie Sanders" /><meta property="article:tag" content="Bernie Sanders encuesta" /><meta property="article:tag" content="EEUU" /><meta property="article:tag" content="Elecciones demócratas en EEUU" /><meta property="article:section" content="Estados Unidos" /><meta property="article:published_time" content="2020-02-19T17:31:40+00:00" /><meta property="og:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-1024x660.jpg" /><meta property="og:image:secure_url" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-1024x660.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El senador de Vermont, Bernie Sanders, continúa liderando las encuestas demócratas en Estados Unidos (EEUU) con ventaja de dos dígitos sobre sus rivales. La última encuesta publicada este miércoles revela que Sanders ha superado el" /><meta name="twitter:title" content="Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos" /><meta name="twitter:site" content="@notibomba" /><meta name="twitter:image" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1.jpg" /><meta name="twitter:creator" content="@notibomba" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"NB","url":"https://notibomba.com/","sameAs":["https://www.facebook.com/notibomba/?fref=nf","https://instagram.com/notibomba","https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA","https://twitter.com/notibomba"],"logo":{"@type":"ImageObject","@id":"https://notibomba.com/#logo","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/IMG_1792-e1549593063408.jpg","width":105,"height":105,"caption":"NB"},"image":{"@id":"https://notibomba.com/#logo"}},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"NotiBomba","description":" Political News, Breaking News, Noticias de politica y el mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://notibomba.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#primaryimage","url":"https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1.jpg","width":2355,"height":1519},{"@type":"WebPage","@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#webpage","url":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/","inLanguage":"en-US","name":"Bernie Sanders lidera carrera dem\u00f3crata con ventaja de dos d\u00edgitos","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#primaryimage"},"datePublished":"2020-02-19T17:31:40+00:00","dateModified":"2020-02-19T17:31:40+00:00","breadcrumb":{"@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://notibomba.com/","url":"https://notibomba.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://notibomba.com/estados-unidos/","url":"https://notibomba.com/estados-unidos/","name":"Estados Unidos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/","url":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/","name":"Bernie Sanders lidera carrera dem\u00f3crata con ventaja de dos d\u00edgitos"}}]},{"@type":"Article","@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#article","isPartOf":{"@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#webpage"},"author":{"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07"},"headline":"Bernie Sanders lidera carrera dem\u00f3crata con ventaja de dos d\u00edgitos","datePublished":"2020-02-19T17:31:40+00:00","dateModified":"2020-02-19T17:31:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#webpage"},"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/#primaryimage"},"keywords":"Bernie primer lugar,Bernie Sanders,Bernie Sanders encuesta,EEUU,Elecciones dem\u00f3cratas en EEUU","articleSection":"Estados Unidos,Top News"},{"@type":["Person"],"@id":"https://notibomba.com/#/schema/person/2da645a3648d86066b39f7b539fa3a07","name":"notibomba","image":{"@type":"ImageObject","@id":"https://notibomba.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&d=mm&r=g","caption":"notibomba"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Feed" href="https://notibomba.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NotiBomba &raquo; Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos Comments Feed" href="https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='notibomba-style-css'  href='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_single_55e60737a50a2ac7365fc763e3640560.css' type='text/css' media='all' /> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/menu.js'></script> <link rel='https://api.w.org/' href='https://notibomba.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://notibomba.com/?p=29521' /><link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fbernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Fbernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/?ia_markup=1" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" /><meta name="msapplication-TileImage" content="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" /><style type="text/css" id="wp-custom-css">.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-29521 single-format-standard wp-custom-logo no-sidebar"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header container bg-main text-white px-3"><div class="row"><div class="col-md-2 col-4  d-flex"><div class="hamb align-self-center d-flex"> <i class="fas fa-bars fa-2x"></i><form action="/" method="get" class="ml-2"> <input type="search" name="s" id="search" value="" /></form></div></div><div class="col-md-8 col-4 d-flex"><div class="site-branding mx-auto d-block"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-2 col-4 d-flex"><div class="align-self-center d-none d-sm-block"> <a href='/donar' class='btn btn-dark d-block text-white mb-2'>Apóyanos</a></div></div></div></header><nav id="site-navigation" class="main-navigation"><div class="container-fluid"><div class="row"><div class="col-12 px-0"><div class="hamb align-self-center d-flex"> <i class="fas fa-2x fa-times position-fixed"></i></div><div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li><li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a><ul class="sub-menu"><li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li><li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li></ul></li><li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li><li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a><ul class="sub-menu"><li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li><li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li></ul></li><li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a><ul class="sub-menu"><li id="menu-item-26814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26814"><a href="https://notibomba.com/noticias/politica/">Política</a></li><li id="menu-item-26813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26813"><a href="https://notibomba.com/noticias-honduras/nacionales-nacionales/">Nacionales</a></li><li id="menu-item-26815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26815"><a href="https://notibomba.com/sucesos/">Sucesos</a></li></ul></li><li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li><li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li><li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li><li id="menu-item-26820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26820"><a href="https://notibomba.com/nb-fact-check/">Fact Check</a></li><li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li></ul></li><li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li><li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a><ul class="sub-menu"><li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li><li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li><li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li><li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li><li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li></ul></li><li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li><li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26829"><a href="https://notibomba.com/donar/">Apóyanos</a></li></ul></div></div></div><div class="row"><div class="col-md-6  offset-md-3 col-6 offset-3"><div class="site-branding mx-auto d-block pt-2"> <img src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt=""></div></div></div></div></nav><div id="content" class="container-fluid p-md-0 px-0"> <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white">Apóyanos </a><div id="primary" class="container"><main id="main" class="site-main"><div class="container"><div class="row"><div class="col-md-10  ml-md-5"> <a href="https://notibomba.com/estados-unidos/" title=""><h6 class="post-category"> Estados Unidos</h6> </a><h1 class="gris">Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos</h1></div><div class="col-md-8  ml-md-5"><h4 class="titulo-secundario">Su oponente más cercano es Joe Biden con un margen de 16 por ciento.</h4></div></div></div><div class="container"><div class="row"><div class="col-md-8 ml-md-5 px-0"><ul class="ml-0 pl-0"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos&original_referer=https://notibomba.com&url=https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Whatsapp" target="_blank"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul> <img width="2355" height="1519" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1.jpg" class="img-fluid mx-auto d-block full-width wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1.jpg 2355w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-300x194.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-1024x660.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-768x495.jpg 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-1536x991.jpg 1536w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/bernie-sanders-1-2048x1321.jpg 2048w" sizes="(max-width: 2355px) 100vw, 2355px" /> <small class="caption-foto">Sen. Bernie Sanders, I-Vt., left, and his wife, Jane O&#8217;Meara Sanders, greet supporters as they leave after his 2020 presidential campaign stop at Navy Pier in Chicago, Sunday, March 3, 2019. Over the next several weeks, Sanders will travel to Iowa, New Hampshire, South Carolina, Nevada, and California. He will then return to Burlington, Vt., for the official launch of his campaign. (AP Photo/Nam Y. Huh)</small><div class="meta-autor col-12"><div class="row py-2"><div class="col-md-10"><div class="row"><div class="col-md-2 px-md-4 col-3"> <img src="https://secure.gravatar.com/avatar/4eb1a8e8b4be3f9f0600c7a90cd8b941?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div><div class="col-md-10 pl-md-0 col-9"><ul class="lista-perfil"><li class="mt-2"> <small> notibomba | 19-02-2020.11:31 am.</small></li></ul></div></div></div></div></div><div class="col-12"><div class="post-text entry-content mt-2"><p>El senador de Vermont, Bernie Sanders, continúa liderando las encuestas demócratas en Estados Unidos (EEUU) con ventaja de dos dígitos sobre sus rivales.</p><p>La última encuesta publicada este miércoles revela que Sanders ha superado el 32 por ciento, logrando la caída de uno de sus mayores oponentes Joe Biden, quien obtuvo el 16 por ciento.</p><p>La medición del diario The Washington Post y la cadena ABC News detallan que el candidato superó el 23 por ciento de aceptación que tenía hace un mes entre los electores demócratas.</p><p>“Está respaldado en los buenos resultados que obtuvo en las asambleas de electores de Iowa y en las elecciones primarias de New Hampshire”, citan información de los sondeos.</p><p>Con la preferencia a favor de Sanders, Michael Bloomberg se posiciona en un tercer lugar con el 14 por ciento y Elizabeth Warren en el cuarto con el 12 por ciento.</p><ul><li><h2><a href="https://notibomba.com/sanders-el-favorito-de-los-latinos-para-los-caucus-de-nevada/">Sanders el favorito de los latinos para los “caucus” de Nevada</a></h2></li></ul><p>La encuesta posiciona a Pete Buttigieg con un 8 por ciento, descalificándolo como un virtual oponente del senador.</p><p>The Washintong Post indicó que los resultados tienen un margen de error del 6% y se elaboró a partir de 408 entrevistas a votantes demócratas y de tendencia demócrata.</p><p>Sanders ha sido objeto de constantes ataques por sus posturas socialistas demócratas, calificándolo como un candidato de izquierda.</p><ul><li><h2><a href="https://notibomba.com/trump-dice-que-democratas-buscan-quitarle-nominacion-a-bernie-sanders/">Trump dice que demócratas buscan quitarle nominación a Bernie Sanders</a></h2></li></ul><p>Sus promesas de campaña se enfocan en los derechos de la población, destacando:</p><p style="text-align: center;"><strong>ALGUNAS PROPUESTAS:</strong><strong> </strong></p><ul><li>Reducir el poder de los multimillonarios, ya sea limitando su influencia en los medios o regulando de manera más estricta sus contribuciones de campaña.</li></ul><p>&nbsp;</p><ul><li>Todos los ciudadanos deben tener la posibilidad de asistir a la escuela e incluso a la universidad sin pagar una matrícula.</li></ul><p>&nbsp;</p><ul><li>La guerra debe ser el último recurso, y no la primera opción para solucionar problemas de política exterior.<strong> </strong></li></ul><p>&nbsp;</p><ul class="ml-0 pl-0 text-right"><li class="facebook d-inline"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Facebook"> <i class="fab fa-facebook-square fa-2x"></i> </a></li><li class="twitter d-inline"> <a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos&original_referer=https://notibomba.com&url=https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Twitter" target="popup"> <i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i> </a></li><li class="whatsapp d-inline"> <a href="https://wa.me/?text=Bernie Sanders lidera carrera demócrata con ventaja de dos dígitos https://notibomba.com/bernie-sanders-lidera-carrera-democrata-con-ventaja-de-dos-digitos/" title="Compartir en Twitter" target="popup"> <i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i> </a></li></ul></div><div class="related"><div class="related-title"><h5 class="m-0">Relacionados</h5></div><ul class="lista-perfil"><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/r-dominicana-en-crisis-por-fraude-en-elecciones-municipales/" rel="bookmark" title="R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales"> <img width="800" height="533" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana.jpg 800w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/r-dominicana-en-crisis-por-fraude-en-elecciones-municipales/" rel="bookmark" class="entry-link-2 gris" title="R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales">R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/donald-trump-entra-en-un-frenesi-de-clemencia-e-indultos/" rel="bookmark" title="Donald Trump entra en un frenesí de clemencia e indultos"> <img width="1000" height="564" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/TRUMPIN-e1568231050736.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/donald-trump-entra-en-un-frenesi-de-clemencia-e-indultos/" rel="bookmark" class="entry-link-2 gris" title="Donald Trump entra en un frenesí de clemencia e indultos">Donald Trump entra en un frenesí de clemencia e indultos</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/eeuu-el-desafio-de-acabar-con-el-apoyo-ruso-a-venezuela/" rel="bookmark" title="EEUU: El desafío de acabar con el apoyo ruso a Venezuela"> <img width="800" height="533" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/putin.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/putin.jpeg 800w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/putin-300x200.jpeg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/putin-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/eeuu-el-desafio-de-acabar-con-el-apoyo-ruso-a-venezuela/" rel="bookmark" class="entry-link-2 gris" title="EEUU: El desafío de acabar con el apoyo ruso a Venezuela">EEUU: El desafío de acabar con el apoyo ruso a Venezuela</a></span></div></li><li class="d-flex pb-2 row "><div class="related-post-thumb col-md-4 col-12"> <a href="https://notibomba.com/sanders-el-favorito-de-los-latinos-para-los-caucus-de-nevada/" rel="bookmark" title="Sanders el favorito de los latinos para los “caucus” de Nevada"> <img width="2183" height="1092" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada.png 2183w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada-300x150.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada-1024x512.png 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada-768x384.png 768w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada-1536x768.png 1536w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/sanders-univision-latinos-nevada-2048x1024.png 2048w" sizes="(max-width: 2183px) 100vw, 2183px" /> </a></div><div class="related-post-content col-md-8 align-items-start	 d-flex col-12"> <span><a href="https://notibomba.com/sanders-el-favorito-de-los-latinos-para-los-caucus-de-nevada/" rel="bookmark" class="entry-link-2 gris" title="Sanders el favorito de los latinos para los “caucus” de Nevada">Sanders el favorito de los latinos para los “caucus” de Nevada</a></span></div></li></ul></div></div></div><div class="col-md-3"><div class="col-12 px-0"><div class="related-title"><h5 class="m-0">The Latest</h5></div></div><div class="col-12 px-0 overflow-hidden"><ul class="lista-perfil"><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/cohep-canasta-basica-en-honduras-cuesta-l6100/" rel="bookmark" title="Cohep: Canasta básica en Honduras cuesta L6,100"> <img width="1024" height="768" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/canasta-basica-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/canasta-basica-1.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/canasta-basica-1-300x225.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/canasta-basica-1-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/cohep-canasta-basica-en-honduras-cuesta-l6100/" rel="bookmark" class="title-gray font-weight-bold" title="Cohep: Canasta básica en Honduras cuesta L6,100">Cohep: Canasta básica en Honduras cuesta L6,100</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/guatemala-solicita-a-eeuu-extradicion-de-thelma-aldana/" rel="bookmark" title="Guatemala solicita a EEUU extradición de Thelma Aldana"> <img width="900" height="530" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/thelma.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/thelma.png 900w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/thelma-300x177.png 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/thelma-768x452.png 768w" sizes="(max-width: 900px) 100vw, 900px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/guatemala-solicita-a-eeuu-extradicion-de-thelma-aldana/" rel="bookmark" class="title-gray font-weight-bold" title="Guatemala solicita a EEUU extradición de Thelma Aldana">Guatemala solicita a EEUU extradición de Thelma Aldana</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/r-dominicana-en-crisis-por-fraude-en-elecciones-municipales/" rel="bookmark" title="R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales"> <img width="800" height="533" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana.jpg 800w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana-300x200.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/republica-dominicana-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/r-dominicana-en-crisis-por-fraude-en-elecciones-municipales/" rel="bookmark" class="title-gray font-weight-bold" title="R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales">R. Dominicana en crisis por &#8220;fraude&#8221; en  elecciones municipales</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/donald-trump-entra-en-un-frenesi-de-clemencia-e-indultos/" rel="bookmark" title="Donald Trump entra en un frenesí de clemencia e indultos"> <img width="1000" height="564" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/09/TRUMPIN-e1568231050736.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/donald-trump-entra-en-un-frenesi-de-clemencia-e-indultos/" rel="bookmark" class="title-gray font-weight-bold" title="Donald Trump entra en un frenesí de clemencia e indultos">Donald Trump entra en un frenesí de clemencia e indultos</a></div></div></li><li class="d-flex m-2 row "><div class="related-post-thumb   align-items-start d-flex"> <a href="https://notibomba.com/colombia-hallan-cadaver-de-exalcalde-indigena/" rel="bookmark" title="Colombia: Hallan cadáver de exalcalde indígena"> <img width="1104" height="622" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/lider-indigena-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/lider-indigena-1.jpg 1104w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/lider-indigena-1-300x169.jpg 300w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/lider-indigena-1-1024x577.jpg 1024w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/lider-indigena-1-768x433.jpg 768w" sizes="(max-width: 1104px) 100vw, 1104px" /> </a></div><div class="related-post-content no-border-bottom"><div class="pb-3"> <a href="https://notibomba.com/colombia-hallan-cadaver-de-exalcalde-indigena/" rel="bookmark" class="title-gray font-weight-bold" title="Colombia: Hallan cadáver de exalcalde indígena">Colombia: Hallan cadáver de exalcalde indígena</a></div></div></li></ul></div></div></div></div></main></div></div><footer id="colophon" class="site-footer"><div class="back-to-top" id="toTop"> <button class="btn "> <i class="fas fa-angle-up"></i></button></div><div class="container"><div class="row"><div class="col-md-3 col-12 d-flex order-1"><div class="site-branding d-block pt-3 logo-footer"> <a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="NotiBomba" srcset="https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo.png 494w, https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a></div></div><div class="col-md-6 d-flex order-2 "><div class="align-self-center col-12 px-0"><ul class="list-group-horizontal list-categorias-footer"><li class="cat-item"><a href="https://notibomba.com/about-us-2/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/contactenos/" title="Contáctanos">Contáctanos</a></li></ul><ul class="list-group-horizontal"><li class="list-item-horizontal"> <a href="https://www.facebook.com/notibomba/"> <i class="fab fa-facebook-f fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://twitter.com/notibomba"> <i class="fab fa-twitter fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.instagram.com/notibomba/"> <i class="fab fa-instagram fa-2x" aria-hidden="true"></i> </a></li><li class="list-item-horizontal"> <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured"> <i class="fab fa-youtube fa-2x"></i> </a></li></ul></div></div><div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2"> <a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a></div><div class="col-12 order-4"><p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2020</p></div></div></div></footer><div class="cookies-popup d-none" id="cookies-popup"><div class="container"><div class="row align-items-center p-3"><div class="col-12 col-md-8"><p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p></div><div class="col-12 col-md-4"> <button class="btn btn-success btn-block caption-foto" id="accept-cookie"> Aceptar </button></div></div></div></div></div> <script>jQuery(document).ready(function() {
		AOS.init();
		var messageEn = "NB uses its own and third-party cookies to improve its services. To accept their use, you can click on Accept or continue browsing. To obtain more information about the use of cookies and their rights, access our  <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'> Privacy Policy. </a>	"
		var messageEs = "NB utiliza cookies propias y de terceros para mejorar sus servicios. Para aceptar su uso, puede hacer clic en Aceptar o continuar navegando. Para obtener más información sobre el uso de cookies y sus derechos, acceda a nuestra <a href='http://notibomba.hn/privacypolicy/' class='text-white text-underline'>  Política de privacidad.   </a>	"
		var accepted = localStorage.getItem("accept-cookies");
		if (accepted == null) {
			jQuery("#cookies-popup").removeClass("d-none");
			jQuery("#cookies-message").html(navigator.language == "es" ? messageEs : messageEn);
			//
		}
		jQuery("#accept-cookie").on("click", function() {
			jQuery("#cookies-popup").addClass("d-none");
			localStorage.setItem("accept-cookies", true);
		})
		jQuery(".menu-item-has-children").on("click", function(event) {
			if (!jQuery(event.currentTarget).hasClass("submenu-abierto")) {
				event.preventDefault();
				jQuery(event.currentTarget).addClass("submenu-abierto")
			} else {
				jQuery(event.currentTarget).removeClass("submenu-abierto")
			}
		})
	/*	if (window.innerWidth > 768) {
			var element = jQuery('#sidebar')
			if (element.length > 0) {
				var originalY = element.offset().top;
				var topMargin = 0;
				element.css('position', 'relative');

				jQuery(window).on('scroll', function(event) {
					var scrollTop = jQuery(window).scrollTop();
					element.stop(false, false).animate({
						top: scrollTop < originalY ?
							0 : scrollTop - originalY + topMargin
					});
				});
			}

		}*/
		jQuery("#toTop").on("click", function() {
			jQuery('html,body').animate({
				scrollTop: 0
			}, 'slow');
		})
	});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script> <script>window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');</script> <script data-ad-client="ca-pub-1781100536310983" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/notibomba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-content/themes/notibomba/js/aos.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://48u8nv393uue1gl3wq7pyxg1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj',
	{"homepage":"homepage","contactform":"contactform"}
);</script> </body></html>