<!doctype html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="publisher" href="https://plus.google.com/u/0/+NotiBomba">
	<script>
		! function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function() {
				n.callMethod ?
					n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window, document, 'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '412846545952747');
		fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=412846545952747&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->
			<meta property="og:locale" content="">
		<meta property="og:type" content="article">
		<meta property="og:title" content="AWS lanza la segunda región de infraestructura en India">
		<meta property="og:description" content="Segunda Región de AWS en India ofrece a los clientes más opciones para ejecutar cargas de trabajo con resiliencia y disponibilidad aún mayores, almacenar datos de manera segura en India y brindar servicios a los">
		<meta property="og:url" content="https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/">
		<meta property="og:site_name" content="NotiBomba">
		<meta property="og:image" content="">
	
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N7VZVP9');</script>
	<!-- End Google Tag Manager -->

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N7VZVP9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3da2232db39b6f6b4746149ac4ff5b65.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AWS lanza la segunda región de infraestructura en India</title>
	<link rel="canonical" href="https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AWS lanza la segunda región de infraestructura en India" />
	<meta property="og:description" content="Segunda Región de AWS en India ofrece a los clientes más opciones para ejecutar cargas de trabajo con resiliencia y disponibilidad aún mayores, almacenar datos de manera segura en India y brindar servicios a los" />
	<meta property="og:url" content="https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" />
	<meta property="og:site_name" content="Noti Bomba" />
	<meta property="article:publisher" content="http://facebook.com/notibomba" />
	<meta property="article:published_time" content="2022-11-22T17:03:46+00:00" />
	<meta property="og:image" content="https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg" />
	<meta name="author" content="Business Wire" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@notibomba" />
	<meta name="twitter:site" content="@notibomba" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Business Wire" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#article","isPartOf":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/"},"author":{"name":"Business Wire","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92"},"headline":"AWS lanza la segunda región de infraestructura en India","datePublished":"2022-11-22T17:03:46+00:00","dateModified":"2022-11-22T17:03:46+00:00","mainEntityOfPage":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/"},"wordCount":2943,"publisher":{"@id":"https://notibomba.com/#organization"},"image":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#primaryimage"},"thumbnailUrl":"https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg","articleSection":["The Wire"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://notibomba.com/#organization"}},{"@type":"WebPage","@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/","url":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/","name":"AWS lanza la segunda región de infraestructura en India","isPartOf":{"@id":"https://notibomba.com/#website"},"primaryImageOfPage":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#primaryimage"},"image":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#primaryimage"},"thumbnailUrl":"https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg","datePublished":"2022-11-22T17:03:46+00:00","dateModified":"2022-11-22T17:03:46+00:00","breadcrumb":{"@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#primaryimage","url":"https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg","contentUrl":"https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg"},{"@type":"BreadcrumbList","@id":"https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://notibomba.com/"},{"@type":"ListItem","position":2,"name":"The Wire","item":"https://notibomba.com/the-wire/"},{"@type":"ListItem","position":3,"name":"AWS lanza la segunda región de infraestructura en India"}]},{"@type":"WebSite","@id":"https://notibomba.com/#website","url":"https://notibomba.com/","name":"Noti Bomba","description":"Últimas Noticias en Español de EEUU, México, Latinoamérica y el Mundo","publisher":{"@id":"https://notibomba.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://notibomba.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://notibomba.com/#organization","name":"Noti Bomba","url":"https://notibomba.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/#/schema/logo/image/","url":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/04/NB-01.png","width":4500,"height":4500,"caption":"Noti Bomba"},"image":{"@id":"https://notibomba.com/#/schema/logo/image/"},"sameAs":["http://instagram.com/notibomba","http://youtube.com/notibomba","http://facebook.com/notibomba","https://twitter.com/notibomba"]},{"@type":"Person","@id":"https://notibomba.com/#/schema/person/0987c8dc9b5b21a447cabacb1c522e92","name":"Business Wire","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://notibomba.com/#/schema/person/image/","url":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","contentUrl":"https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png","caption":"Business Wire"},"url":"https://notibomba.com/author/thewire/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Feed" href="https://notibomba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noti Bomba &raquo; Comments Feed" href="https://notibomba.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/notibomba.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://notibomba.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://notibomba.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://notibomba.com/wp-content/themes/notibomba/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://notibomba.com/wp-content/themes/notibomba/css/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='notibomba-style-css'  href='https://notibomba.com/wp-content/themes/notibomba/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='nb-gam-styles-css'  href='https://notibomba.com/wp-content/themes/notibomba/css/google-ad-manager.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://notibomba.com/wp-json/" /><link rel="alternate" type="application/json" href="https://notibomba.com/wp-json/wp/v2/posts/54693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://notibomba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://notibomba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://notibomba.com/?p=54693' />
<link rel="alternate" type="application/json+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Faws-lanza-la-segunda-region-de-infraestructura-en-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://notibomba.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnotibomba.com%2Faws-lanza-la-segunda-region-de-infraestructura-en-india%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {

			var railMapping = googletag.sizeMapping().
			addSize([0, 0], []).
			addSize([768, 200], []).
			addSize([1050, 200], [[300, 250], [300, 600], [160,600]]).
			build();

			var topMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320,100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 90], [728, 90]]).
			build();

			var leaderMapping = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [320, 50], [320, 100]]).
			addSize([768, 200], [728, 90]).
			addSize([1050, 200], [[970, 250], [970, 90], [728, 90]]).
			build();

			var footerMapping = googletag.sizeMapping().
			addSize([0, 0], [[320, 50], [320, 100]]).
			addSize([768, 200], []).
			addSize([1050, 200], []).
			build();

			// Added by Wil 20221022@1221 GMT-6
			var leftSideSkyscraperMapping = googletag.sizeMapping().addSize([160, 600]).build();
			// Added by Wil 20221022@1221 GMT-6
			// Added by Wil 20221101@1700 GMT-6
			var skyscraperMobileMapping = googletag.sizeMapping().addSize([320, 50]).build();
			// Added by Wil 20221101@1700 GMT-6

			googletag.defineSlot('/21748745122/leader_1', [[728, 90], [320, 100], [320, 50], [970, 90]], 'leader_1').defineSizeMapping(topMapping).addService(googletag.pubads());
			
							googletag.defineSlot('/21748745122/rail_1', [[300, 250], [300, 600], [160, 600]], 'rail_1').defineSizeMapping(railMapping).addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_1', [300, 250], 'article_1').addService(googletag.pubads());
				googletag.defineSlot('/21748745122/article_2', [300, 250], 'article_2').addService(googletag.pubads());
				// Added by Wil 20221101@1400 GMT-6
				googletag.defineSlot('/21748745122/skyscraper_mobile_1', [[320, 50]], 'skyscraper_mobile_1').defineSizeMapping(skyscraperMobileMapping).addService(googletag.pubads());
				// Added by Wil 20221101@1400 GMT-6
			
			googletag.defineSlot('/21748745122/footer', [[320, 50], [320, 100]], 'footer').defineSizeMapping(footerMapping).addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('postId', ['54693']).setTargeting('category', ["The Wire"])
			googletag.pubads().enableLazyLoad({
				fetchMarginPercent: 0,
				renderMarginPercent: 0,
			});
			googletag.enableServices();
		});
</script>
	<link rel="amphtml" href="https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/amp/"><link rel="icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://notibomba.com/wp-content/uploads/2019/09/cropped-NB-copy-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.caption-foto{
	 font-size: 50% !important;
    line-height: 1rem;
    display: block;
    margin-bottom: 5px;
}
@media (max-width: 768px){
.list-categorias-footer .cat-item {
    text-align: center;
    width: 33%;
    padding: 5px;
    font-size: 60%;
}
}		</style>
			<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/7c60f8b4de97b81f8babaa6d6/4b31a2a879700ca9a8cb50785.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-54693 single-format-standard wp-custom-logo no-sidebar">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header container bg-main text-white px-3">
			<div class="row align-items-center">
				<div class="col col-auto">
					<div class="hamb align-self-center d-flex">
						<i class="fas fa-bars fa-2x"></i>
						<form action="/" method="get" class="ml-2">
							<input
                                type="search"
                                name="s"
                                id="search"
                                class="mb-0"
                                value=""
                            />
						</form>
					</div>
				</div>
				<div class="col col-auto">
					<div class="site-branding mx-auto d-block">
						<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://notibomba.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://notibomba.com/wp-content/uploads/2019/11/logo.png 494w, https://notibomba.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>					</div>
				</div>
                <div class="col col-auto">
                    <div class="follow-links align-self-center d-flex justify-content-end">
	        <a href="https://www.facebook.com/notibomba/" target="_blank">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/" target="_blank">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/" target="_blank">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured" target="_blank">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
<!--				<div class="col-md-auto">-->
<!--					<div class="align-self-center d-none d-sm-block">-->
<!--						--><!--					</div>-->
<!--				</div>-->

			</div>
		</header>
		<nav id="site-navigation" class="main-navigation">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 px-0">

						<div class="hamb align-self-center d-flex">
							<i class="fas fa-2x fa-times position-fixed"></i>
						</div>

						<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="https://notibomba.com">Home</a></li>
<li id="menu-item-31143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31143"><a href="/coronavirus-covid-19/">Coronavirus COVID-19</a></li>
<li id="menu-item-54200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54200"><a href="https://notibomba.com/ucrania/">Ucrania</a></li>
<li id="menu-item-26809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26809"><a href="https://notibomba.com/estados-unidos/">Estados Unidos</a>
<ul class="sub-menu">
	<li id="menu-item-31507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31507"><a href="https://notibomba.com/estados-unidos/florida/">Florida</a></li>
	<li id="menu-item-31537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31537"><a href="https://notibomba.com/estados-unidos/noticias-nueva-york/">Nueva York</a></li>
	<li id="menu-item-31539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31539"><a href="https://notibomba.com/estados-unidos/california/">California</a></li>
	<li id="menu-item-31835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31835"><a href="https://notibomba.com/estados-unidos/texas/">Texas</a></li>
	<li id="menu-item-26810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26810"><a href="https://notibomba.com/estados-unidos/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-26811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26811"><a href="https://notibomba.com/estados-unidos/inmigracion/">Inmigración</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://notibomba.com/mexico/">México</a></li>
<li id="menu-item-26808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26808"><a href="https://notibomba.com/videos/">Videos</a></li>
<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26805"><a href="https://notibomba.com/noticias-internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-26806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26806"><a href="https://notibomba.com/noticias-internacionales/america-latina/">América Latina</a></li>
	<li id="menu-item-26807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26807"><a href="https://notibomba.com/noticias-internacionales/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-26812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26812"><a href="https://notibomba.com/noticias-honduras/">Honduras</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-979"><a href="https://notibomba.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-26817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26817"><a href="https://notibomba.com/opinion/espacio-ciudadano/">Espacio Ciudadano</a></li>
	<li id="menu-item-26819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26819"><a href="https://notibomba.com/entrevistas-nb/">Entrevistas NB</a></li>
	<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="https://notibomba.com/opinionnotibomba/">Editorial NB</a></li>
	<li id="menu-item-26821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26821"><a href="https://notibomba.com/press-release/">Press Release</a></li>
</ul>
</li>
<li id="menu-item-1290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1290"><a href="https://notibomba.com/deportes/">Deportes</a></li>
<li id="menu-item-26822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26822"><a href="https://notibomba.com/entretenimiento/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-18101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18101"><a href="https://notibomba.com/hablemos-de-cine/">Hablemos de Cine</a></li>
	<li id="menu-item-26823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26823"><a href="https://notibomba.com/entretenimiento/humor/">Humor</a></li>
	<li id="menu-item-26827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26827"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26828"><a href="https://notibomba.com/espacio-cultural/">Espacio cultural</a></li>
	<li id="menu-item-26825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26825"><a href="https://notibomba.com/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-26826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26826"><a href="https://notibomba.com/noticias/positivas/">Positivas</a></li>
</ul>
</li>
<li id="menu-item-33009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33009"><a href="https://notibomba.com/science/">Science</a></li>
<li id="menu-item-34125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34125"><a href="https://notibomba.com/tecnologia/">Tecnología</a></li>
</ul></div>					</div>
				</div>
				<div class="row">
					<div class="col-md-6  offset-md-3 col-6 offset-3">
						<div class="site-branding mx-auto d-block pt-2">
							<img src="https://notibomba.com/wp-content/themes/notibomba/img/logo2.png" class="img-fluid" alt="">
						</div>
					</div>
				</div>
			</div>

		</nav>
		<div id="content" class="container-fluid p-md-0 px-0">
			<!-- /21748745122/leader_1 -->
			<div id='leader_1' class="container gam-centered-ad-content">
				<script>
					googletag.cmd.push(function() { googletag.display('leader_1'); });
				</script>
			</div>
			 <!-- <a href="/donar" class="btn btn-dark d-block btn-block d-sm-none text-white ">Apóyanos</a>-->

			<!-- SkyScaper Adsense Ad :: Starts -->

			<style type="text/css">
				@media only screen and (max-width: 1333px) {
					#rightads, #leftads {
						display: none !important;
					}
				}
				@media (max-width: 1333px) { .adslot_skyscraper { display: none; } }
			</style>

			<div id="leftads" style="width:160px; height:600px; text-align:left; position:fixed; z-index:1001; top: 0px;left: 50%;transform: translateX(-444%);">
				<!--Start Left Ad -->
				<div id='skyscraper_1' class="container gam-centered-ad-content">
					<script>
						googletag.cmd.push(function() { googletag.display('skyscraper_1'); });
					</script>
				</div>
				<!--End of Left Ad -->
			</div>

			<div id="rightads" style="width:160px; height:600px; text-align:right; display:scroll;position:fixed; z-index:1001; bottom:5%;right:1%;">
				<!--Start Right Ad-->
				<!-- Add Adsense Code here.... -->
				<!--End of Right Ad -->
			</div>
			<!-- SkyScaper Adsense Ad :: Ends --> 

			<!-- SkyScaper MOBILE Adsense Ad :: Starts -->
			<style type="text/css">
				@media only screen and (max-width: 1024px) {
					#skyscraper_mobile_fixed_bottom {
						display: block !important;
					}
				}
				@media (max-width: 1024px) { .adslot_skyscraper_mobile { display: block; } }
			</style>
			<!-- SkyScaper MOBILE Adsense Ad :: Ends -->

			<style type="text/css">
				/* FIX side skyscraper when menu is visible */
				.main-navigation {
					z-index: 1002!important;
				}
				/* FIX links del header cuando ya se han visitado */
				.follow-links a:visited {
					color: white!important;
				}
			</style>
			<!-- jQuery especial para fjar el leftad cuando se llega a la seccion de videos -->
			<script>
				(async() => {
					console.log("waiting for jQuery variable");
					while(!window.hasOwnProperty("jQuery"))
						await new Promise(resolve => setTimeout(resolve, 1000));
					console.log("jQuery variable is defined");
					leftadSkyscraperScrollSpy();
				})();

				function leftadSkyscraperScrollSpy() {
					var $leftads = jQuery('#leftads');
					jQuery(document).scroll(function() {
						var videosTopPosition = jQuery('#videos').offset().top;
						$leftads.css({position: jQuery(this).scrollTop()>videosTopPosition ? "absolute":"fixed"});
						$leftads.css({top: jQuery(this).scrollTop()>videosTopPosition ? videosTopPosition + "px": "0px"});
					});
				}
			</script>
<div id="primary" class="container">
	<main id="main" class="site-main">
		<div class="container">
	<div class="row">
		<div class="col-md-10  ml-md-5">
						<a href="https://notibomba.com/the-wire/" title="">
				<h6 class="post-category">
					The Wire				</h6>
			</a>
			<h1 class="gris">AWS lanza la segunda región de infraestructura en India </h1>
		</div>
		<div class="col-md-8  ml-md-5">
			<h4 class="titulo-secundario"></h4>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-7 ml-md-5 px-0">
			<ul class="ml-0 pl-0">
				<li class="facebook d-inline">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Facebook">
						<i class="fab fa-facebook-square fa-2x"></i>
					</a>
				</li>
				<li class="twitter d-inline">
					<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=AWS lanza la segunda región de infraestructura en India&original_referer=https://notibomba.com&url=https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Twitter" target="popup">
						<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
				<li class="whatsapp d-inline">
					<a href="https://wa.me/?text=AWS lanza la segunda región de infraestructura en India https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Whatsapp" target="_blank">
						<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
					</a>
				</li>
			</ul>
						<small class="caption-foto"></small>
			<div class="meta-autor col-12">
				<div class="row py-2">
					<div class="col-md-10">
						<div class="row">
							<div class="col-md-2 px-md-4 col-3">
								<img data-del="avatar" src='https://notibomba.com/wp-content/uploads/2020/10/bwlogo_square-150x150.png' class='avatar pp-user-avatar avatar-96 photo rounded-circle' height='96' width='96'/>							</div>
							<div class="col-md-10 pl-md-0 col-9">
								<ul class="lista-perfil">
									<li class="mt-2">
										<small> Business Wire | 22-11-2022.12:03 pm.</small>
									</li>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="col-12">
				<div class="post-text entry-content mt-2">
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body data-rsssl=1><div>
<p class="bwalignc">
<i>Segunda Regi&oacute;n de AWS en India ofrece a los clientes m&aacute;s opciones para ejecutar cargas de trabajo con resiliencia y disponibilidad a&uacute;n mayores, almacenar datos de manera segura en India y brindar servicios a los usuarios finales con una latencia a&uacute;n menor</i>
</p>
<p class="bwalignc">
<i>Se estima que la nueva Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) ofrecer&aacute; un promedio de m&aacute;s de 48 000 trabajos de tiempo completo por a&ntilde;o a trav&eacute;s de una inversi&oacute;n planificada de m&aacute;s de $4,4 mil millones (aprox. 36 300 crores de INR) en India hasta 2030</i>
</p>
<p class="bwalignc">
<i>Cientos de miles de clientes en India, que incluyen Acko General Insurance, Axis Bank, Clevertap, Digital India Corporation (MeitY), Dr. Reddy&rsquo;s Laboratories, Gobierno de Telangana, HDFC Bank, Jupiter, Lendingkart, National Skill Development Corporation, PhysicsWallah y Tata Elxsi est&aacute;n innovando en AWS</i>
</p>
<p>SEATTLE&ndash;(BUSINESS WIRE)&ndash;Amazon Web Services, Inc. (AWS), una empresa de Amazon.com, Inc. (NASDAQ: AMZN), anunci&oacute; hoy el lanzamiento de su segunda Regi&oacute;n de infraestructura de AWS en India, la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad). A partir de hoy, los desarrolladores, las empresas emergentes, los emprendedores y las compa&ntilde;&iacute;as, as&iacute; como las organizaciones gubernamentales, educativas y sin fines de lucro, tendr&aacute;n a&uacute;n m&aacute;s opciones para ejecutar sus aplicaciones y atender a los usuarios finales desde los centros de datos ubicados en India. Los clientes tendr&aacute;n acceso a tecnolog&iacute;as avanzadas de AWS para impulsar innovaci&oacute;n, entre las que se incluyen anal&iacute;tica, seguridad, aprendizaje autom&aacute;tico e inteligencia artificial (IA). Para obtener m&aacute;s informaci&oacute;n sobre la Infraestructura Global de AWS, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Faws.amazon.com%2Fabout-aws%2Fglobal-infrastructure%2F&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=aws.amazon.com%2Fabout-aws%2Fglobal-infrastructure&amp;index=1&amp;md5=faa200f29291c135df716cc0a09ce718" rel="nofollow noopener" shape="rect">aws.amazon.com/about-aws/global-infrastructure</a>.
</p>
<p><a href="https://mms.businesswire.com/media/20221121005826/es/841481/4/AWS_logo_RGB.jpg"><img src="https://mms.businesswire.com/media/20221121005822/en/841481/21/AWS_logo_RGB.jpg"></a></p>
<p>
&ldquo;El lanzamiento de la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) apoya la transformaci&oacute;n digital de India y forma parte de nuestra inversi&oacute;n a largo plazo en el pa&iacute;s desde la apertura de nuestra primera oficina en 2011. Clientes y socios en India ahora tendr&aacute;n infraestructura regional adicional para implementar aplicaciones con mayor resiliencia, disponibilidad y con una latencia a&uacute;n menor&rdquo;, expres&oacute; Prasad Kalyanaraman, vicepresidente de servicios de infraestructura de AWS. &ldquo;Estamos orgullosos de invertir en el futuro de la comunidad y fuerza laboral tecnol&oacute;gica india, y tenemos el compromiso de ayudar a las organizaciones de todos los sectores a aumentar la agilidad e impulsar la innovaci&oacute;n&rdquo;.
</p>
<p>
&ldquo;Como parte de la visi&oacute;n de la econom&iacute;a digital de $1 bill&oacute;n del primer ministro Narendra Modi, la &lsquo;nube india&rsquo; est&aacute; destinada a la gran expansi&oacute;n e innovaci&oacute;n. Los centros de datos son un elemento importante del ecosistema digital. La inversi&oacute;n de AWS en la expansi&oacute;n de sus centros de datos en India es un avance bienvenido que ayudar&iacute;a a catalizar la econom&iacute;a digital de India&rdquo;, manifest&oacute; Shri Rajeev Chandrashekhar, ministro estatal para Electr&oacute;nica e Inform&aacute;tica y para Desarrollo de Habilidades e Iniciativa Empresarial. &ldquo;La pr&oacute;xima Pol&iacute;tica Nacional de Centros de Datos y la Nube del Gobierno de India visualiza un aumento importante en la capacidad de c&oacute;mputos de la nube de India de los 565 MW actuales a m&aacute;s de 2565 MW en el futuro cercano. Esperamos con ansias centros de datos m&aacute;s sostenibles y ecol&oacute;gicos para empoderar la econom&iacute;a en expansi&oacute;n de India&rdquo;.
</p>
<p>
&ldquo;Le damos la bienvenida al compromiso de AWS de invertir aproximadamente 36 300 crores de INR en la Regi&oacute;n de AWS en Hyderabad, que fortalece la posici&oacute;n de Telangana como un centro de distribuci&oacute;n progresivo de centro de datos en India&rdquo;, mencion&oacute; Shri K. T. Rama Rao, ministro para Inform&aacute;tica (TI), Industrias y Comercio, Gobierno Municipal y Desarrollo Urbano del Gobierno de Telangana. &ldquo;Reconocemos el poder de la inform&aacute;tica en nube, que es el motivo por el cual hemos colaborado con AWS para mejorar la gobernanza electr&oacute;nica, atenci&oacute;n m&eacute;dica y operaciones municipales para beneficiar a los ciudadanos de Telangana. Estamos encantados de que la nueva Regi&oacute;n de AWS en Hyderabad estimular&aacute; m&aacute;s innovaci&oacute;n y crecimiento para muchas compa&ntilde;&iacute;as, empresas emergentes y organizaciones del sector p&uacute;blico en India&rdquo;.
</p>
<p>
Con el lanzamiento de la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad), AWS ahora cuenta con 96 zonas de disponibilidad en 30 regiones geogr&aacute;ficas, y planes anunciados para lanzar 15 zonas de disponibilidad m&aacute;s y otras cinco regiones de AWS en Australia, Canad&aacute;, Israel, Nueva Zelanda y Tailandia, Las regiones de AWS se componen de zonas de disponibilidad que colocan la infraestructura en ubicaciones geogr&aacute;ficas distintas y separadas. La Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) consta de tres zonas de disponibilidad y se suma a la regi&oacute;n ya existente de AWS de Asia Pac&iacute;fico (Bombay), que abri&oacute; en junio de 2016. Las zonas de disponibilidad est&aacute;n ubicadas lo suficientemente lejos unas de otras para respaldar la continuidad del negocio de los clientes, y lo suficientemente cerca como para proporcionar baja latencia para aplicaciones de alta disponibilidad que utilizan m&uacute;ltiples zonas de disponibilidad. Cada zona de disponibilidad tiene energ&iacute;a, refrigeraci&oacute;n y seguridad f&iacute;sica independientes y est&aacute; conectada a trav&eacute;s de redes redundantes de latencia ultrabaja. Los clientes de AWS enfocados en la alta disponibilidad pueden dise&ntilde;ar sus aplicaciones para que se ejecuten en varias zonas de disponibilidad con el objeto de lograr una tolerancia a fallos a&uacute;n mayor. El lanzamiento de la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) permitir&aacute; a los clientes locales con preferencias de residencia de datos almacenar sus datos en India de manera segura y, al mismo tiempo, ofrecer a los clientes una latencia a&uacute;n menor en todo el pa&iacute;s.
</p>
<p>
AWS planea invertir un estimado de $4,4 mil millones (aprox. 36 300 crores de INR) en India hasta 2030 a trav&eacute;s de la nueva Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad), que incluye gastos de capital en la construcci&oacute;n de centros de datos, gastos operativos relacionados con los costos continuos de servicios p&uacute;blicos e instalaciones, y la compra de bienes y servicios de empresas regionales. Tambi&eacute;n se estima que la inversi&oacute;n ofrecer&aacute; un promedio de m&aacute;s de 48 000 trabajos de tiempo completo anualmente en empresas externas durante este tiempo. Estos trabajos ser&aacute;n parte de la cadena de suministro de AWS en India, que incluir&aacute; puestos de trabajo en la construcci&oacute;n, el mantenimiento de instalaciones, la ingenier&iacute;a, las telecomunicaciones y en la econom&iacute;a del pa&iacute;s en general. Tambi&eacute;n se estima que la construcci&oacute;n y operaci&oacute;n de la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) agregue aproximadamente $7,6 mil millones (aprox. 63 600 crores de INR) al producto bruto interno de India para 2030.
</p>
<p>
<strong>Los clientes dan la bienvenida a la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad)</strong>
</p>
<p>
Cientos de miles de clientes de India se unen a los millones de clientes activos que utilizan AWS en m&aacute;s de 190 pa&iacute;ses de todo el mundo. Entre las empresas de India que eligen a AWS para acelerar los tiempos en el mercado e innovar se incluyen Angel One Limited, Ashok Leyland, Axis Bank, Bajaj Capital, Broadridge, Dr. Reddy&rsquo;s Laboratories, Edelweiss, HDFC Bank, HDFC Life, RBL Bank, Tata Elxsi y Titan. Los clientes del sector p&uacute;blico indio utilizan a AWS para reducir costos, facilitar la agilidad, innovar con m&aacute;s rapidez y atender mejor a los ciudadanos de la regi&oacute;n. Estos clientes incluyen 21K School, Centre for Development of Advanced Computing (C-DAC), Common Service Centers, CropIn<i>, </i><i>Digital India Corporation (MeitY),</i><i> </i>EnglishHelper, Gobierno de Telangana, Maharashtra State Electricity Distribution Company Limited, NITI Aayog, PhysicsWallah, Prasar Bharati News Services, TraceX, Universidad de Delhi, upGrad y Whrrl. Las empresas emergentes, que incluyen a Acko General Insurance, Chingari, epiFi, Fibe, INDMoney, Jupiter, Lendingkart y Loco, est&aacute;n construyendo sus negocios sobre AWS para escalar r&aacute;pidamente y expandirse en todo el mundo.
</p>
<p>
Acko est&aacute; considerada como la primera empresa de seguros generales de India construida para la nube. &ldquo;Desde nuestro inicio en 2016, hemos ejecutado toda nuestra plataforma sobre AWS, que nos permite escalar r&aacute;pidamente para atender a m&aacute;s de 50 millones de clientes que buscan tener experiencias de seguros sin ning&uacute;n problema&rdquo;, coment&oacute; Vishwanath Ramarao, director de tecnolog&iacute;a y producto de Acko. &ldquo;Estamos obsesionados con hacer que [contratar] seguros sea sin esfuerzos. El lanzamiento de la nueva Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) nos permitir&aacute; ejecutar aplicaciones en m&uacute;ltiples centros de datos altamente disponibles en India para ofrecerle a los clientes experiencias sin problemas a la vez que apoyamos nuestras ambiciones de crecimiento&rdquo;.
</p>
<p>
Axis Bank, en la actualidad el tercer banco del sector privado m&aacute;s grande de India, ofrece un amplio espectro de servicios financieros que abarcan corporaciones de mediana y gran envergadura, peque&ntilde;as y medianas empresas, agricultura y empresas minoristas. &ldquo;Con AWS como nuestro principal proveedor en la nube, hemos migrado con &eacute;xito m&aacute;s de 70 aplicaciones a la nube, que incluye ofertas digitales, tales como plataformas de compromiso de tarjetas de cr&eacute;dito y tarjetas de d&eacute;bito. Tenemos planificado migrar el 70 % de nuestras cargas de trabajo locales a la nube en los pr&oacute;ximos dos a&ntilde;os&rdquo;, expres&oacute; Avinash Raghavendra, presidente y director de inform&aacute;tica de Axis Bank. &ldquo;Le damos la bienvenida al lanzamiento de la segunda Regi&oacute;n de AWS en India, que nos permitir&aacute; expandir a&uacute;n m&aacute;s la disponibilidad de nuestras aplicaciones bancarias a los clientes, a la vez que aseguramos que sus datos permanezcan a nivel local&rdquo;.
</p>
<p>
PhysicsWallah es una plataforma educativa en India que ofrece programas de estudio integrales y asequibles a alumnos de escuela media y superior, y para ex&aacute;menes de ingreso a t&iacute;tulos nacionales. &ldquo;Hemos colaborado con AWS desde 2020 y usamos servicios, tales como Amazon CloudFront, AWS Elemental y Amazon Redshift para ofrecer de manera segura y sin problemas nuestras clases por video a m&aacute;s de 6 millones de alumnos en toda India&rdquo;, dijo Prateek Maheshwari, cofundador de PhysicsWallah. &ldquo;Dado que el compromiso del usuario en todas nuestras aplicaciones, sitio web y canal de YouTube sigue creciendo en todo el pa&iacute;s, una segunda Regi&oacute;n de AWS en India nos permitir&aacute; seguir escalando y ofrecer a&uacute;n menos latencia para los alumnos que acceden a nuestra plataforma&rdquo;.
</p>
<p>
Tata Elxsi es proveedor l&iacute;der a nivel mundial de servicios de dise&ntilde;o y tecnolog&iacute;a en varias industrias, que incluyen los sectores automotores, de medios de comunicaci&oacute;n y atenci&oacute;n m&eacute;dica. Tata Elxsi, parte del grupo Tata Group, tiene m&aacute;s de 12 000 dise&ntilde;adores, ingenieros y tecn&oacute;logos que trabajan en m&aacute;s de 36 oficinas a nivel global. &ldquo;En Tata Elxsi, apoyamos a nuestros clientes en reimaginar sus productos y servicios aplicando el pensamiento del dise&ntilde;o y usando tecnolog&iacute;as innovadoras. Anteriormente, nuestra infraestructura en las instalaciones restring&iacute;a nuestras capacidades para ofrecer al cliente experiencias y servicios diferenciados de alto rendimiento de manera continua. Nos embarcamos en nuestro proceso de digitalizaci&oacute;n con AWS y migramos a la nube varios procesos cr&iacute;ticos para la empresa, entre los que se incluyen nuestros productos de software espec&iacute;ficos para el sector, plataformas y proyectos de I+D&rdquo;, coment&oacute; Nitin Pai, director de estrategia y director de mercadeo de Tata Elxsi. &ldquo;La infraestructura de la nube robusta de AWS y los servicios asequibles nos permiten lanzar nuevas soluciones innovadoras, escalar seg&uacute;n las necesidades de los clientes y poder cumplir en las diferentes jurisdicciones. El lanzamiento de la segunda Regi&oacute;n de AWS en India nos ofrece un refuerzo bienvenido para que facilitemos una mayor resiliencia comercial&rdquo;.
</p>
<p>
<b>Los socios de AWS con sede en India tambi&eacute;n le dan la bienvenida a la Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad)</b>
</p>
<p>
La AWS Partner Network (APN) incluye decenas de miles de proveedores de software independientes (ISV) e integradores de sistemas (SI) en todo el mundo. Los socios de AWS crean soluciones y servicios innovadores en AWS, y APN ayuda proporcionando soporte comercial, t&eacute;cnico, de comercializaci&oacute;n y de lanzamiento al mercado a los clientes. Los SI de AWS, socios de consultor&iacute;a, y los ISV ayudan a los clientes empresariales y del sector p&uacute;blico a migrar a AWS, implementar aplicaciones de misi&oacute;n cr&iacute;tica y proporcionar una gama completa de servicios de monitoreo, automatizaci&oacute;n y administraci&oacute;n para los entornos de nube de los clientes. Entre los ejemplos de los socios de AWS con sede en India se incluyen: Biz2credit, BlazeClan, BluePi, Capillary, Cloud Kinetics, Darwinbox, Dataevolve Solutions, Deloitte, Gupshup, Hostin, Infosys, Manthan, Minfy Technologies, Powerupcloud, Progressive Infotech, Redington, Tata Consultancy Services, Trigyn Technologies, Umbrella Infocare y Wipro. Para obtener la lista completa de socios de AWS, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Faws.amazon.com%2Fpartners%2F&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=aws.amazon.com%2Fpartners&amp;index=2&amp;md5=e7d5ee6eda9936a07900d1b25c8e8b2c" rel="nofollow noopener" shape="rect">aws.amazon.com/partners</a>.
</p>
<p>
Minfy, integrador de sistemas construidos en la nube, es un socio de servicios principal de AWS, con sede en India y con oficinas en el sudeste asi&aacute;tico, Estados Unidos y Australia. Desde 2016, Minfy ha ayudado a m&aacute;s de 320 clientes del sector p&uacute;blico y comercial a innovar y transformarse digitalmente en la nube. &ldquo;Minfy trabaja con muchas empresas, gobiernos estatales y grandes organizaciones del sector p&uacute;blico en India, que incluye National Skill Development Corporation, Dalmia Bharat, Exidelife, BookMyShow, MapmyIndia y Tata Trusts, que construyen y ejecutan sus ofertas de servicio en escala&rdquo;, manifest&oacute; Vikram Manchanda, presidente y director ejecutivo de Minfy. &ldquo;Dado que muchos de nuestros clientes gestionan datos de ciudadanos altamente confidenciales, necesitamos cumplir con estrictos requisitos de gobernanza y seguridad de datos cuando migramos sus cargas de trabajo a la nube. La Regi&oacute;n de AWS de Asia Pac&iacute;fico (Hyderabad) nos ayudar&aacute; a cumplir con estos requisitos con confianza a la vez que entregamos soluciones altamente confiables y disponibles que ayudan a los clientes a mejorar la calidad de la entrega de sus servicios para los ciudadanos con nuestras profundas capacidades tecnol&oacute;gicas en las &aacute;reas de atenci&oacute;n m&eacute;dica, ciencias biol&oacute;gicas, servicios financieros, energ&iacute;a y sostenibilidad&rdquo;.
</p>
<p>
<strong>Compromiso con la sostenibilidad</strong>
</p>
<p>
Como parte de <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fsustainability.aboutamazon.com%2Fenvironment%2Fthe-climate-pledge&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=The+Climate+Pledge&amp;index=3&amp;md5=c6b880196f7d2b8adfda5299dde8d89f" rel="nofollow noopener" shape="rect">The Climate Pledge</a>, Amazon se compromete a alcanzar cero emisiones netas de carbono en todas sus empresas para 2040, y est&aacute; estableciendo una ruta para abastecer sus operaciones con energ&iacute;a totalmente renovable para 2025, cinco a&ntilde;os antes de la fecha objetivo inicial de 2030. Amazon es el <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fsustainability.aboutamazon.com%2Fenvironment%2Frenewable-energy&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=mayor+comprador+corporativo+de+energ%26iacute%3Ba+renovable+del+mundo&amp;index=4&amp;md5=254296fc033c24b58ce64f1b52e756d3" rel="nofollow noopener" shape="rect">mayor comprador corporativo de energ&iacute;a renovable del mundo</a>, y a fines de 2021 alcanz&oacute; el 85 % de la energ&iacute;a renovable en todas sus empresas. En septiembre, Amazon <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.aboutamazon.com%2Fnews%2Fsustainability%2Famazon-expands-its-renewable-energy-projects-with-firsts-in-brazil-india-and-poland&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=anunci%26oacute%3B+su+primer+proyecto+de+energ%26iacute%3Ba+renovable+a+escala+de+servicios+p%26uacute%3Bblicos+en+India%2C&amp;index=5&amp;md5=fe89cc3b8b8e2afa45738107968317cd" rel="nofollow noopener" shape="rect">anunci&oacute; su primer proyecto de energ&iacute;a renovable a escala de servicios p&uacute;blicos en India, </a>420 megavatios (MW) de capacidad combinada en los tres parques de energ&iacute;a solar ubicados en el estado de Rayast&aacute;n. Una vez que est&eacute;n en pleno funcionamiento, estos proyectos solares tendr&aacute;n una capacidad combinada para generar 1 076 000 de megavatios de horas de energ&iacute;a renovable por a&ntilde;o, suficiente para abastecer a m&aacute;s de 360 000 hogares de tama&ntilde;o promedio en Nueva Delhi anualmente (basado en el consumo promedio de energ&iacute;a por hogar indio de 250 kilovatios de hora seg&uacute;n Statista). En la actualidad, Amazon tiene 57 proyectos de energ&iacute;a renovable en todo Asia Pac&iacute;fico.
</p>
<p>
<strong>Acerca de Amazon Web Services</strong>
</p>
<p>
Durante m&aacute;s de 15 a&ntilde;os, Amazon Web Services ha sido la oferta de servicios en la nube m&aacute;s completa y con mayor adopci&oacute;n del mundo. AWS ha estado expandiendo sus servicios constantemente para admitir pr&aacute;cticamente cualquier carga de trabajo en la nube y ahora cuenta con m&aacute;s de 200 servicios completos relacionados con c&oacute;mputos, almacenamiento, bases de datos, redes, anal&iacute;tica, aprendizaje autom&aacute;tico e inteligencia artificial (IA), Internet de las cosas (Internet of Things, IdeC), servicios m&oacute;viles, seguridad, servicios h&iacute;bridos, realidad virtual y aumentada (RV y RA), desarrollo y aplicaci&oacute;n de medios, despliegue y gesti&oacute;n desde 96 zonas de disponibilidad en 30 regiones geogr&aacute;ficas, con planes anunciados para 15 zonas de disponibilidad m&aacute;s y otras cinco regiones m&aacute;s de AWS en Australia, Canad&aacute;, Israel, Nueva Zelanda y Tailandia. Millones de clientes, como las empresas emergentes de m&aacute;s r&aacute;pido crecimiento, las empresas m&aacute;s grandes y los principales organismos gubernamentales, conf&iacute;an en AWS para impulsar su infraestructura, facilitar su agilidad y reducir los costos. Para obtener m&aacute;s informaci&oacute;n acerca de AWS, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Faws.amazon.com%2F&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=aws.amazon.com&amp;index=6&amp;md5=ea5262a8b3c6ada67730d62037dc4ec2" rel="nofollow noopener" shape="rect">aws.amazon.com</a>.
</p>
<p>
<strong>Acerca de Amazon</strong>
</p>
<p>
Amazon se rige por cuatro principios: obsesi&oacute;n por el cliente en lugar de centrarse en el competidor, pasi&oacute;n por la invenci&oacute;n, compromiso con la excelencia operativa y pensamiento a largo plazo. Amazon se esfuerza por ser la empresa m&aacute;s orientada al cliente del planeta, el mejor empleador del planeta y el lugar m&aacute;s seguro para trabajar del planeta. Los comentarios de los clientes, las compras en 1-clic, las recomendaciones personalizadas, Prime, Fulfillment by Amazon (Vender en Amazon), AWS, Kindle Direct Publishing, Kindle, Career Choice, las tabletas Fire, Fire TV, Amazon Echo, Alexa, la tecnolog&iacute;a de compra sin cajeros (Just Walk Out), Amazon Studios y The Climate Pledge son algunas de las innovaciones pioneras lanzadas por Amazon. Para obtener m&aacute;s informaci&oacute;n, visite <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.aboutamazon.com%2F&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=amazon.com%2Fabout&amp;index=7&amp;md5=379459e02058e64cd80990c516b82177" rel="nofollow noopener" shape="rect">amazon.com/about</a> y siga a @AmazonNews.
</p>
<p>
El texto original en el idioma fuente de este comunicado es la versi&oacute;n oficial autorizada. Las traducciones solo se suministran como adaptaci&oacute;n y deben cotejarse con el texto en el idioma fuente, que es la &uacute;nica versi&oacute;n del texto que tendr&aacute; un efecto legal.
</p>
<p><b>Contacts</b> </p>
<p>
Amazon.com, Inc.<br><br>L&iacute;nea Directa para los Medios de comunicaci&oacute;n<br><br><a target="_blank" href="mailto:Amazon-pr@amazon.com" rel="nofollow noopener" shape="rect">Amazon-pr@amazon.com</a><br><a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.amazon.com%2Fpr&amp;esheet=52975345&amp;newsitemid=20221121005826&amp;lan=es-AR&amp;anchor=www.amazon.com%2Fpr&amp;index=8&amp;md5=b2e4f20423359f628826f6c95d309ccc" rel="nofollow noopener" shape="rect">www.amazon.com/pr</a>
</p>
</div></body></html>
					<ul class="ml-0 pl-0 text-right">
						<li class="facebook d-inline">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Facebook">
								<i class="fab fa-facebook-square fa-2x"></i>
							</a>
						</li>
						<li class="twitter d-inline">
							<a href="https://twitter.com/intent/tweet?hashtags=notibomba&text=AWS lanza la segunda región de infraestructura en India&original_referer=https://notibomba.com&url=https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="whatsapp d-inline">
							<a href="https://wa.me/?text=AWS lanza la segunda región de infraestructura en India https://notibomba.com/aws-lanza-la-segunda-region-de-infraestructura-en-india/" title="Compartir en Twitter" target="popup">
								<i class="fab fa-whatsapp-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</div>
				<!-- Banner de publicidad -->
					<div class="owl-carousel owl-carousel-banners">
											</div>
				<!--banner publicidad -->
				<div class="related">
										<div class="related-title">
						<h5 class="m-0">Relacionados</h5>
					</div>
					<ul class="lista-perfil">
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-verimatrix-streamkeeper-gana-el-premio-videotech-revenue-security-award-2022-de-videotech/" rel="bookmark" title="Resumen: Verimatrix Streamkeeper gana el premio VideoTech Revenue Security Award 2022 de VideoTech">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-verimatrix-streamkeeper-gana-el-premio-videotech-revenue-security-award-2022-de-videotech/" rel="bookmark" class="entry-link-2 gris" title="Resumen: Verimatrix Streamkeeper gana el premio VideoTech Revenue Security Award 2022 de VideoTech">Resumen: Verimatrix Streamkeeper gana el premio VideoTech Revenue Security Award 2022 de VideoTech</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/bentley-systems-mejora-synchro-la-solucion-para-la-gestion-de-la-construccion-anadiendole-nuevas-capacidades-y-aplicaciones/" rel="bookmark" title="Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/bentley-systems-mejora-synchro-la-solucion-para-la-gestion-de-la-construccion-anadiendole-nuevas-capacidades-y-aplicaciones/" rel="bookmark" class="entry-link-2 gris" title="Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones">Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/el-grupo-dole-pineapples-recibe-el-gran-premio-a-la-responsabilidad-social-en-costa-rica/" rel="bookmark" title="El Grupo Dole Pineapples recibe el gran premio a la responsabilidad social en Costa Rica">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/el-grupo-dole-pineapples-recibe-el-gran-premio-a-la-responsabilidad-social-en-costa-rica/" rel="bookmark" class="entry-link-2 gris" title="El Grupo Dole Pineapples recibe el gran premio a la responsabilidad social en Costa Rica">El Grupo Dole Pineapples recibe el gran premio a la responsabilidad social en Costa Rica</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/resumen-la-tecnologia-de-ia-de-thetaray-sigue-arrasando-en-los-premios-mundiales/" rel="bookmark" title="Resumen: La tecnología de IA de ThetaRay sigue arrasando en los premios mundiales">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/resumen-la-tecnologia-de-ia-de-thetaray-sigue-arrasando-en-los-premios-mundiales/" rel="bookmark" class="entry-link-2 gris" title="Resumen: La tecnología de IA de ThetaRay sigue arrasando en los premios mundiales">Resumen: La tecnología de IA de ThetaRay sigue arrasando en los premios mundiales</a></span>
								</div>
							</li>
													<li class="d-flex pb-2 row ">
								<div class="related-post-thumb col-md-4 col-12">
									<a href="https://notibomba.com/moodys-obtiene-el-primer-puesto-del-ranking-general-en-el-chartis-risktech100-2023/" rel="bookmark" title="Moody&#8217;s obtiene el primer puesto del ranking general en el Chartis RiskTech100 2023">
																			</a>
								</div>
								<div class="related-post-content col-md-8 align-items-start	 d-flex col-12">
									<span><a href="https://notibomba.com/moodys-obtiene-el-primer-puesto-del-ranking-general-en-el-chartis-risktech100-2023/" rel="bookmark" class="entry-link-2 gris" title="Moody&#8217;s obtiene el primer puesto del ranking general en el Chartis RiskTech100 2023">Moody&#8217;s obtiene el primer puesto del ranking general en el Chartis RiskTech100 2023</a></span>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
		<div class="col-md-4">
						<div class="col-12 px-0">
				<div class="related-title">
					<h5 class="m-0">The Latest</h5>
				</div>
			</div>

			<div class="col-12 px-0 overflow-hidden">
				<ul class="lista-perfil">
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/joven-apoyo-a-su-novio-en-su-lucha-contra-el-cancer-el-vence-la-enfermedad-y-le-propone-matrimonio/" rel="bookmark" title="Joven apoyó a su novio en su lucha contra el cáncer, él vence la enfermedad y le propone matrimonio">
									<img width="1000" height="520" src="https://notibomba.com/wp-content/uploads/2022/11/contraa-el-cancer.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joven apoyó a su novio en su lucha contra el cáncer," loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/11/contraa-el-cancer.jpg 1000w, https://notibomba.com/wp-content/uploads/2022/11/contraa-el-cancer-300x156.jpg 300w, https://notibomba.com/wp-content/uploads/2022/11/contraa-el-cancer-768x399.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/joven-apoyo-a-su-novio-en-su-lucha-contra-el-cancer-el-vence-la-enfermedad-y-le-propone-matrimonio/" rel="bookmark" class="title-gray font-weight-bold" title="Joven apoyó a su novio en su lucha contra el cáncer, él vence la enfermedad y le propone matrimonio">Joven apoyó a su novio en su lucha contra el cáncer, él vence la enfermedad y le propone matrimonio</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/historica-derrota-de-una-seleccion-argentina-que-iba-ganando-desde-1930-no-sucedia/" rel="bookmark" title="Histórica derrota de una selección argentina que iba ganando: Desde 1930 no sucedía">
									<img width="1000" height="562" src="https://notibomba.com/wp-content/uploads/2022/11/argentina-perdio.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Histórica derrota de una selección argentina que iba ganando: Desde 1930 no sucedía" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/11/argentina-perdio.jpg 1000w, https://notibomba.com/wp-content/uploads/2022/11/argentina-perdio-300x169.jpg 300w, https://notibomba.com/wp-content/uploads/2022/11/argentina-perdio-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/historica-derrota-de-una-seleccion-argentina-que-iba-ganando-desde-1930-no-sucedia/" rel="bookmark" class="title-gray font-weight-bold" title="Histórica derrota de una selección argentina que iba ganando: Desde 1930 no sucedía">Histórica derrota de una selección argentina que iba ganando: Desde 1930 no sucedía</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/musk-despide-a-su-jefa-de-ventas-tras-rogarle-que-no-dejara-el-cargo/" rel="bookmark" title="Musk despide a su jefa de ventas tras “rogarle” que no dejara el cargo">
									<img width="1000" height="566" src="https://notibomba.com/wp-content/uploads/2022/11/musk-jefa-de-ventas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Musk despide a su jefa de ventas tras “rogarle” que no dejara el cargo" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/11/musk-jefa-de-ventas.jpg 1000w, https://notibomba.com/wp-content/uploads/2022/11/musk-jefa-de-ventas-300x170.jpg 300w, https://notibomba.com/wp-content/uploads/2022/11/musk-jefa-de-ventas-768x435.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/musk-despide-a-su-jefa-de-ventas-tras-rogarle-que-no-dejara-el-cargo/" rel="bookmark" class="title-gray font-weight-bold" title="Musk despide a su jefa de ventas tras “rogarle” que no dejara el cargo">Musk despide a su jefa de ventas tras “rogarle” que no dejara el cargo</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/ucrania-obligada-a-evacuar-a-miles-de-personas-ante-un-invierno-mortal-por-falta-de-electricidad/" rel="bookmark" title="Ucrania obligada a evacuar a miles de personas ante un invierno mortal por falta de electricidad">
									<img width="1000" height="682" src="https://notibomba.com/wp-content/uploads/2022/11/ucrania-invierno.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ucrania obligada a evacuar a miles de personas ante un invierno mortal por falta de electricidad" loading="lazy" srcset="https://notibomba.com/wp-content/uploads/2022/11/ucrania-invierno.jpg 1000w, https://notibomba.com/wp-content/uploads/2022/11/ucrania-invierno-300x205.jpg 300w, https://notibomba.com/wp-content/uploads/2022/11/ucrania-invierno-768x524.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />								</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/ucrania-obligada-a-evacuar-a-miles-de-personas-ante-un-invierno-mortal-por-falta-de-electricidad/" rel="bookmark" class="title-gray font-weight-bold" title="Ucrania obligada a evacuar a miles de personas ante un invierno mortal por falta de electricidad">Ucrania obligada a evacuar a miles de personas ante un invierno mortal por falta de electricidad</a>
								</div>
							</div>
						</li>
											<li class="d-flex m-2 row ">
							<div class="related-post-thumb   align-items-start d-flex">
								<a href="https://notibomba.com/bentley-systems-mejora-synchro-la-solucion-para-la-gestion-de-la-construccion-anadiendole-nuevas-capacidades-y-aplicaciones/" rel="bookmark" title="Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones">
																	</a>
							</div>
							<div class="related-post-content no-border-bottom">
								<div class="pb-3">
									<a href="https://notibomba.com/bentley-systems-mejora-synchro-la-solucion-para-la-gestion-de-la-construccion-anadiendole-nuevas-capacidades-y-aplicaciones/" rel="bookmark" class="title-gray font-weight-bold" title="Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones">Bentley Systems mejora SYNCHRO, la solución para la gestión de la construcción, añadiéndole nuevas capacidades y aplicaciones</a>
								</div>
							</div>
						</li>
										<li>
					<!-- /21748745122/rail_1 -->
					<div id='rail_1'>
					  <script>
						googletag.cmd.push(function() { googletag.display('rail_1'); });
					  </script>
					</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!-- style type="text/css">
	#primary.container, .container {
		max-width: 100%!important;
	}
</style-->	</main><!-- #main -->
</div><!-- #primary -->

</div>
<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-12 d-flex order-1">
				<div class="site-branding d-block pt-3 logo-footer">
					<a href="https://notibomba.com/" class="custom-logo-link" rel="home"><img width="494" height="432" src="https://notibomba.com/wp-content/uploads/2019/11/logo.png" class="custom-logo" alt="Noti Bomba" srcset="https://notibomba.com/wp-content/uploads/2019/11/logo.png 494w, https://notibomba.com/wp-content/uploads/2019/11/logo-300x262.png 300w" sizes="(max-width: 494px) 100vw, 494px" /></a>
				</div>
			</div>
			<div class="col-md-6 d-flex order-2 ">
				<div class="align-self-center col-12 px-0">
					<ul class="list-group-horizontal list-categorias-footer">
						<li class="cat-item"><a href="https://notibomba.com/aboutus/" title="About us">About us</a></li><li class="cat-item"><a href="https://notibomba.com/privacypolicy/" title="Privacy Policy">Privacy Policy</a></li><li class="cat-item"><a href="https://notibomba.com/code-of-conduct/" title="Code of Conduct">Code of Conduct</a></li><li class="cat-item"><a href="https://notibomba.com/cookienotice/" title="Cookie Notice">Cookie Notice</a></li><li class="cat-item"><a href="https://notibomba.com/contactus/" title="Contact Us">Contact Us</a></li><li class="cat-item"><a href="https://notibomba.com/advertising/" title="Advertise with us">Advertise with us</a></li>					</ul>

                    <div class="follow-links align-self-center d-flex mt-3 mt-md-0 justify-content-center justify-content-md-start">
	        <a href="https://www.facebook.com/notibomba/" target="_blank">
            <i
                class="fab fa-facebook-f fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://twitter.com/notibomba/" target="_blank">
            <i
                class="fab fa-twitter fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.instagram.com/notibomba/" target="_blank">
            <i
                class="fab fa-instagram fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	        <a href="https://www.youtube.com/channel/UCvLJ8r2wI1ktAt9KHzBC7EA/featured" target="_blank">
            <i
                class="fab fa-youtube fa-2x"
                aria-hidden="true"
            ></i>
        </a>
	</div>                </div>
			</div>
			<div class="col-md-3 col-8 offset-2  offset-md-0  order-3  d-flex pt-3 pb-2">
			<!-- 	<a href="/donar" class="btn btn-dark btn-block align-self-center px-3">Apóyanos</a> -->
			</div>
			<div class="col-12 order-4">
				<p class="mb-0 text-white text-right order-4 ">Copyright &copy; NotiBomba 2022</p>
			</div>
		</div>
	</div>
	<!-- Mobile footer ad -->
	<div class="sticky-footer">
		<div class="sticky-footer-wrapper">
        	<div id="sticky-footer-close-button">X Hide</div>
        	<div id="footer">
				<script>
					googletag.cmd.push(function() { googletag.display('footer'); });
				</script>
			</div>
			<script>
				(function(){
					var closeButton = document.getElementById('sticky-footer-close-button');
					closeButton.addEventListener( 'click', function(e){
						e.preventDefault();
						closeButton.parentNode.parentNode.style.display = 'none';
					});
				})();
			</script>
		</div>
	</div>
	<!-- /Mobile footer ad -->
</footer>
<div class="cookies-popup d-none" id="cookies-popup">
	<div class="container">
		<div class="row align-items-center p-3">
			<div class="col-12 col-md-8">
				<p id="cookies-message" class="text-white mb-1 cookies-message caption-foto"></p>
			</div>
			<div class="col-12 col-md-4">
				<button class="btn btn-success btn-block caption-foto" id="accept-cookie">
					Aceptar
				</button>
			</div>
		</div>
	</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-69096315-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];

	function gtag() {
		dataLayer.push(arguments);
	}
	gtag('js', new Date());

	gtag('config', 'UA-69096315-1');
</script-->
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/notibomba.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/notibomba.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0a40c2c4e4","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/menu.js' id='notibomba-navigation-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/skip-link-focus-fix.js' id='notibomba-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/aos.js' id='aos-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/footer.js' id='notibomba-footer-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/owl.carousel.min.js' id='owl-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-content/themes/notibomba/js/app.js' id='app-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://notibomba.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGFNQUAAAAAGBykhCbanpYh9DfAJvZaw64FiUj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://notibomba.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) --><!-- /21748745122/footer -->
</body>
</html>